<!DOCTYPE html><html lang="en"><head><title>India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence</title><link rel="icon" href="/images/ico/favicon.ico?v=5" type="image/x-icon"><link rel="shortcut icon" href="/images/ico/favicon.ico?v=5" type="image/x-icon"><meta charset="UTF-8"><meta content="IE=Edge" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0,user-scalable=no"><meta name="description" content="As per the latest fifth round of the National Family Health Survey-5, 32 per cent of Indian women who have ever been married admit to having experienced spousal physical, sexual, or emotional..."><meta name="application-name" content="The Logical Indian"><meta name="keywords" content="Marital Rape, Criminal Offence, Colonial Law"><meta name="news_keywords" content="Marital Rape, Criminal Offence, Colonial Law"><meta name="language" content="en"><meta name="google" content="notranslate"><meta name="author" content="Shiva Chaudhary"><meta name="copyright" content="The Logical Indian"><meta name="robots" content="follow, index"><meta name="robots" content="max-image-preview:large"><meta name="HandheldFriendly" content="true"><meta name="referrer" content="origin"><link rel="amphtml" href="https://thelogicalindian.com/amp/trending/marital-rape-in-india-35516"><meta name="twitter:card" content="summary_large_image"><meta property="og:url" content="https://thelogicalindian.com/trending/marital-rape-in-india-35516"><meta name="twitter:url" content="https://thelogicalindian.com/trending/marital-rape-in-india-35516"><meta name="title" content="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence"><meta name="image" content="https://thelogicalindian.com/h-upload/2022/05/12/216794-e-mail-2022-05-12t163847628.jpg"><meta name="original-source" content="https://thelogicalindian.com/trending/marital-rape-in-india-35516"><link rel="preload" as="image" href="https://thelogicalindian.com/h-upload/2022/05/12/216794-e-mail-2022-05-12t163847628.jpg"><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//www.google.co.in"><link rel="dns-prefetch" href="//s.ytimg.com"><link rel="dns-prefetch" href="//hocalwire.com"><link rel="dns-prefetch" href="//www.hocalwire.com"><link rel="dns-prefetch" href="//adservice.google.co.in"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//cdnimg.izooto.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="preconnect" href="//cdn.syndication.twimg.com"><link rel="preconnect" href="//www.facebook.com"><link rel="preconnect" href="//connect.facebook.net"><link rel="preconnect" href="//pagead2.googlesyndication.com"><link rel="preconnect" href="//www.youtube.com"><link rel="preconnect" href="//platform.twitter.com"><link rel="preconnect" href="//gstatic.com"><link rel="preconnect" href="//www.google.com"><link rel="preconnect" href="//www.google.co.in"><link rel="preconnect" href="//s.ytimg.com"><link rel="preconnect" href="//hocalwire.com"><link rel="preconnect" href="//www.hocalwire.com"><link rel="preconnect" href="//adservice.google.co.in"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//cdnimg.izooto.com"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//stats.g.doubleclick.net"><script>window.dynamicPage ="true"
window.support_article_infinite_scroll ="true"
window.similar_news_infinite_scroll ="true"
window.xhrPageLoad =""
window.isNewsArticlePage ="true"</script><script>window.infiniteScrollUrls = [];// '';
window.infiniteScroll=true;</script><meta property="fb:app_id" content="2668531266804798"><meta property="og:type" content="article"><script>window.ignoreCoreScripts = "true";
window.exclude_dynamic_links_only =  "";
window.disable_unveil = "";
window.enableTransliteration = "";
window.extra_whatsapp_share_message = "";

window.auto_play_videos_in_view = "";
window.comment_post_as = "";</script><script>window.load_theme_resource_after_pageLoad = "true"</script><meta property="og:title" content="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence"><meta property="og:description" content="As per the latest fifth round of the National Family Health Survey-5, 32 per cent of Indian women who have ever been married admit to having experienced spousal physical, sexual, or emotional..."><meta property="og:image" content="https://thelogicalindian.com/h-upload/2022/05/12/216795-pm-modi-pays-tribute-to-guru-gobind-singh-on-his-355th-birth-anniversary-2022-05-12t163854649.jpg"><meta property="twitter:title" content="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence"><meta property="twitter:description" content="As per the latest fifth round of the National Family Health Survey-5, 32 per cent of Indian women who have ever been married admit to having experienced spousal physical, sexual, or emotional..."><meta property="twitter:image" content="https://thelogicalindian.com/h-upload/2022/05/12/216795-pm-modi-pays-tribute-to-guru-gobind-singh-on-his-355th-birth-anniversary-2022-05-12t163854649.jpg"><meta property="twitter:image:alt" content="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence"><meta property="article:tag" content="Marital Rape,Criminal Offence,Colonial Law"><meta property="article:published_time" content="2022-05-12T16:51:12+05:30"><meta property="article:modified_time" content="2022-05-12T16:51:12+05:30"><meta property="article:updated_time" content="2022-05-12T16:51:12+05:30"><meta property="article:section" content="Trending"><meta property="article:tag" content="Marital Rape"><meta property="article:tag" content="Criminal Offence"><meta property="article:tag" content="Colonial Law"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><script>window.single_source_news_url = ""
window.popup_ad_cookie_duration = ""
window.popup_ad_display_duration = ""
window.road_blocker_ad_cookie_duration=""
window.road_blocker_ad_display_duration=""
window.epaperClipRatio="7"
window.scriptLoadDelay=parseInt("2500")
window.scriptLoadDelayExternalScripts=parseInt("")
window.windowLoadedDelay=parseInt("")
window.exclude_common_ga=""
window.exclude_all_ga=""
window.payment_success_redirect_url = ""
window.refresh_pages_on_interval = {};

window.maxAllowCropHeightFactor = ""
window.clipLogo = ""
window.disable_hcomment_email_mandatory = ""
window.disable_hcomment_name_mandatory = ""</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-TKDYNPT0B7"></script><script>var getUrlVars = function() {
    var vars = {}, hash;
    var query_string = window.location.search;
    
    if (query_string) {
        var hashes = query_string.slice(1).split('&');
        for (var i = 0; i < hashes.length; i++) {
            hash = hashes[i].split('=');
            vars[hash[0]] = hash[1];
        }
        
        return vars;
    } else {
        return false;
    }
};
var getQueryParam = function(key){
    var vars = this.getUrlVars();
    return vars[key] || "";
};
var isCustomPageTrack=false;
var locationTemp = window.location.protocol+"//"+window.location.host;
var customUrl = document.URL || window.location.href;
if(customUrl.indexOf("/h-pdf-viewer")>-1){ //
    var pdfUrl = getQueryParam("pdfUrl") || getQueryParam("pdfUrl");
    if(pdfUrl){
        customUrl = pdfUrl;
        locationTemp="";
        isCustomPageTrack=true;
    }
}
customUrl = customUrl.replace(locationTemp,"");
window.dataLayer = window.dataLayer || [];
window.gtag = function(){dataLayer.push(arguments);}
gtag('js', new Date());
var map = {}
var data;
var count1=1;
if(""!="undefined" && ""!=""){
    data = {};
} else {
    if("[object Object]"!="undefined"){
        data = {"partnerName":"tli","domainName":"https://thelogicalindian.com","storyUrl":"/trending/marital-rape-in-india-35516","authorName":"Shiva Chaudhary","type":"story","campaignId":"NOT_FOUND","storyId":"35516","date":"2022-05-12","time":"11:21:12","createdById":"27553","createdByName":"Shiva Chaudhary","authorId":"27553","language":""};
    }
}
if(data){
    for(var k in data){
        map['dimension'+count1] = k;
        count1++;
    }
}
if(''){
    if(isCustomPageTrack){
        gtag('config', '',{"custom_map":map,"page_location":locationTemp,"page_path":customUrl});
    } else {
        gtag('config', '',{"custom_map":map});
    }
    
    gtag('event', 'custom_dimension',data);
    
    window.setGTag = function(locationTemp,url,title){
        //- debugger;
        gtag('event', 'page_view', {
          page_title: title,
          page_location: locationTemp,
          page_path: url,
          send_to: ''
        })
        
    }
}
if('1'){
    if(isCustomPageTrack){
        gtag('config', 'G-TKDYNPT0B7',{"custom_map":map,"group":"common","page_location":locationTemp,"page_path":customUrl});
    } else {
        gtag('config', 'G-TKDYNPT0B7',{"custom_map":map,"group":"common"});
    }
    
}

window.setGTagCommon = function(locationTemp,url,title){
    if(''){
        return;
    }
    //- debugger;
    gtag('event', 'page_view', {
      page_title: title,
      page_location: locationTemp,
      page_path: url,
      send_to: 'G-TKDYNPT0B7'
    })
    
}
</script><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

window.trackGA = function(ignoreCreate){
    if(window.exclude_all_ga){
        return;
    }
    var locationTemp = window.location.protocol+"//"+window.location.host;
    var customUrl = document.URL || window.location.href;
    var isCustomPageTrack=false;
    if(customUrl.indexOf("/h-pdf-viewer")>-1){ //
        var pdfUrl = getQueryParam("pdfUrl") || getQueryParam("pdfUrl");
        if(pdfUrl){
            customUrl = pdfUrl;
            locationTemp="";
            isCustomPageTrack=true;
        }
    }
    customUrl = customUrl.replace(locationTemp,"");
    var TITLE = document.title || "";
    if(window.single_source_news_url){
        var tUrl = customUrl;
        tUrl = tUrl.split("?")[0];
        tUrl = tUrl.split("#")[0];
        customUrl = tUrl;
    }
    //- debugger;
    if(window.gtag && ignoreCreate){
        if(window.setGTag){
            window.setGTag(locationTemp,customUrl,TITLE);
        }
        if(window.setGTagCommon){
            window.setGTagCommon(locationTemp,customUrl,TITLE);
        }
    }
    if(window.ga){
        window.lastTracked = window.lastTracked || {};
        window.lastTracked.url = customUrl;
        window.lastTracked.title = document.title;
        var gakey = 'UA-55336425-1';
        if(!ignoreCreate){
            window.ga('create', gakey, 'auto');
        }
        if(""!="undefined"){
            var data = {};
            var count1=1;
            for(var k in data){
                window.ga('set','dimension'+count1, data[k]);
                count1++;
            }
        } else {
            if("[object Object]"!="undefined"){
                var data = {"partnerName":"tli","domainName":"https://thelogicalindian.com","storyUrl":"/trending/marital-rape-in-india-35516","authorName":"Shiva Chaudhary","type":"story","campaignId":"NOT_FOUND","storyId":"35516","date":"2022-05-12","time":"11:21:12","createdById":"27553","createdByName":"Shiva Chaudhary","authorId":"27553","language":""};
                var count=1;
                if(data && data.partnerName){
                    for(var k in data){
                        window.ga('set','dimension'+count, data[k]);
                        count++;
                    }
                }
            }
        }
        window.ga('set','location', locationTemp+customUrl);
        //- window.ga('set','page', customUrl);
        if(TITLE){
            window.ga('set','title',TITLE);
        }
        window.ga('send', 'pageview');
        
        if(window.exclude_common_ga){
            return;
        }
        if(!ignoreCreate){
            window.ga('create', 'UA-93836544-1', {'name':'commonall'});
        }
        window.ga('commonall.set','location', locationTemp);
        window.ga('commonall.set','page', locationTemp+customUrl);
        if(TITLE){
            window.ga('commonall.set','title',TITLE);
        }
        
        if("[object Object]"!="undefined"){
            var data = {"partnerName":"tli","domainName":"https://thelogicalindian.com","storyUrl":"/trending/marital-rape-in-india-35516","authorName":"Shiva Chaudhary","type":"story","campaignId":"NOT_FOUND","storyId":"35516","date":"2022-05-12","time":"11:21:12","createdById":"27553","createdByName":"Shiva Chaudhary","authorId":"27553","language":""};
            var count=1;
            if(data && data.partnerName){
                for(var k in data){
                    window.ga('commonall.set','dimension'+count, data[k]);
                    count++;
                }
            }
        }
        window.ga('commonall.send', 'pageview');
        
        
    }
}


window.trackGA();

</script><script>window.FBCODE = "2668531266804798";</script><script>window.insetLinkInCopy = '' || true;
window.insetLinkInCopyLoggedIn = '';
</script><script>window.trackingPageType = "dynamic";</script><script>window.externalResourcesVersion = "5";
window.externalResources = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js,https://www.instagram.com/embed.js,https://securepubads.g.doubleclick.net/tag/js/gpt.js,https://platform.twitter.com/widgets.js";
window.externalResourcesLength = "4";</script><script>window.Constants = {"url":{"xhrLogin":"/xhr/admin/login/loginUser","xhrLoginOrRegister":"/xhr/admin/login/loginOrRegisterUser","xhrRegister":"/xhr/admin/login/registerUser","xhrVerify":"/xhr/admin/login/verifyUser","xhrVerifyEmail":"/xhr/admin/login/verifyEmail","xhrForgotPassword":"/xhr/admin/login/forgotPassword","xhrResetPassword":"/xhr/admin/login/reset-password","xhrLogout":"/xhr/admin/login/logout","xhrRegenerateEmailCode":"/xhr/admin/login/regenerateEmailCode"}};</script><script>window.enable_webp_images = "false";</script><script>window.userDeviceType = "d";</script><script>window.hasIntagram = ""
window.hasTwitter = "true"
window.isIOS = ""
window.sendNewsReadState = "false"
window.image_quality_percentage = ""
window.enable_js_image_compress = ""
window.local_date_time_format = ""
window.partnerName  = "The Logical Indian"
window.partnerCopyrightName  = "The Logical Indian"
window.ignoreInitialDFPIdChange = "";
</script> <link rel="manifest" href="manifest.json" /> <meta name="rankz-verification" content="wFLPRyecoxQFYILb"><meta name="msvalidate.01" content="7E3B2BFC48B0C321B22BC2015198C829" /><style type="text/css" class="styles">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</style><link rel="stylesheet" type="text/css" href="https://htlbid.com/v3/thelogicalindian.com/hopbid.css" /> <script src="https://htlbid.com/v3/thelogicalindian.com/hopbid.js"></script> <script>    window.hopbid = window.hopbid || {};    hopbid.cmd = hopbid.cmd || [];    hopbid.cmd.push(function() {      hopbid.layout('universal');      hopbid.setTargeting("is_testing","no");      hopbid.setTargeting("is_home", "no");      hopbid.setTargeting("category", "INSERT_CATEGORY_HERE");      hopbid.setTargeting("post_id", "INSERT_POSTID_HERE");    });  </script> <style>  /*#level_2_after{  min-height: 250px !important;  display: block !important;  }  #level_4_after{  min-height: 250px !important;  display: block !important;  }  #level_7_after{  min-height: 207px !important;  display: block !important;  }  #inside_post_content_ad_1{  min-height: 120px !important;  display: block !important;  }  #inside_post_content_ad_2{  min-height: 280px !important;  display: block !important;  }  #left_level_3{  min-height: 170px !important;  display: block !important;  }  #article_right_1{  min-height: 580px !important;  display: block !important;  }  #article_right_3{  min-height: 304px !important;  display: block !important;  }*/  </style> <meta name="adlane" content="7ce86e3c9e4b10d8319b8851b672da2c" /><style type="text/css" class="styles">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</style><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&amp;display=swap" rel="stylesheet"><style>.slider-botton-part > .btn.view-more {
   -webkit-appearance: none !important;
}
.main-article-section .article-main-top .article-head-image .article-image{
    max-width: 100% !important;
}

[type=reset], [type=submit], button, html [type=button]{
	-webkit-appearance: none !important;
}





/**************************************************************/


@media not all and (min-resolution:.001dpcm)
{ @supports (-webkit-appearance:none) and (stroke-color:transparent) {
	#post-content-wrapper .ind-social-wrapper > .ind-social-cover{
		position: absolute;
		left: -45px;
	}
	#post-content-wrapper .ind-social-wrapper > .ind-social-cover > .ind-social-ul{
		margin-right: 20%;
	}

}}


@media (max-width:1024px){
	#details-page-infinite-scrolling-data #post-content-wrapper .side-shareoptions.color.small{
		display: inline-block !important;
		width: 100%;
	}
}




</style><link rel="canonical" href="https://thelogicalindian.com/trending/marital-rape-in-india-35516"></head><body class="wrapper"><a id="top" href="#0" class="cd-top"></a><script>window.scrollTopFn = function(){
    window.scrollTo(0,0);
}
var elem = document.getElementsByClassName("cd-top")[0];
if(elem){
    elem.addEventListener('click', scrollTopFn , false);
}
</script><link itemprop="thumbnailUrl" href="https://thelogicalindian.com/h-upload/2022/05/12/216794-e-mail-2022-05-12t163847628.jpg?width=500&amp;height=300"><span itemprop="thumbnail" itemscope="" itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://thelogicalindian.com/h-upload/2022/05/12/216794-e-mail-2022-05-12t163847628.jpg?width=500&amp;height=300"></span><script type="application/ld+json">   {
    "@context" : "http://schema.org",
    "@type" : "Article",
    "name" : "The Logical Indian",  "author" : {"@type" : "Person","name" : "Shiva Chaudhary","url" : "/shiva-chaudhary","jobTitle" : "Digital Editor","image" : "/h-upload/uid/oyQxoxfqlrOdSSokqqgGkdhbcHsKFTkg7691020.webp","sameAs" : ["https://www.facebook.com/profile.php?id=100076627544433","https://www.twitter.com/shivachau9897","https://www.linkedin.com/in/shiva-chaudhary-4580591bb/"]},
    "datePublished" : "2022-05-12T16:51:12+05:30",
    "dateModified" : "2022-05-12T16:51:12+05:30",
    "keywords" : "Marital Rape, Criminal Offence, Colonial Law", "interactivityType":"mixed","alternativeHeadline":"India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence",
    "inLanguage" : "en",
    "headline" : "India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence",
    "copyrightHolder" : "The Logical Indian",
    "contentLocation" : "",
     "image" : {
      "@context" : "http://schema.org",
      "@type" : "ImageObject",
      "contentUrl" : "https://thelogicalindian.com/h-upload/2022/05/12/216794-e-mail-2022-05-12t163847628.jpg",
      "height": 900,
      "width" : 1500,
      "url" : "https://thelogicalindian.com/h-upload/2022/05/12/216794-e-mail-2022-05-12t163847628.jpg"
     }, "articleSection" : ["Trending","Latest News","Latest News"],
    "articleBody" : "India remains among the 30-odd nations where marital rape is not criminalised, as the Delhi High Court on Wednesday, May 11, gave a split verdict on pleas seeking to criminalise marital rape and do away except for rape laws that insulate husbands.The bench of Justice Rajiv Shakdher and Justice C Hari Shankar granted liberty to the parties to move to the Supreme Court, stating that the case involved a question of constitutional law.As per the United Nations Women report, most of these 34 nations were developing countries, including neighbouring Pakistan, Bangladesh, Myanmar, Sri Lanka, China, Tajikistan, Haiti, Laos, Mali, Senegal, and Botswana, reported NDTV.National Family Health Survey (NHFS)As per the latest fifth round of the NHFS-5, 32 per cent of Indian women who have ever been married admit to having experienced spousal physical, sexual, or emotional violence.The survey revealed that 25 per cent of the married women belonging to the age group of 18-49 years who have experienced spousal physical or sexual violence complain of sustaining physical injuries. Out of the said percentage, 7 per cent have suffered eye injuries, sprains, dislocations, or burns, and 6 per cent have reported deep wounds, broken bones, broken teeth, or any other serious injury.India Adhering Colonial LawIndia continues to adhere to the age-old colonial law in case of marital rape. The law does not recognise the unwilling sexual contact between a husband and a wife is not recognised as a criminal offence. Section 375 of the Indian Penal Code (IPC) defines all forms of sexual assault involving non-consensual intercourse with a woman as rape. One of the two exceptions provided under the same section states, 'sexual intercourse by a man with his wife, the wife not being under fifteen years of age, is not rape'.Several activists alleged that this exception protects male from the punishable offence of rape if it is committed in a contract of marriage and violates the constitution of the country.Also Read: 'Husband May Compel Wife To Have Sex…': Delhi HC's Split Verdict Sparks Row, Matter Reaches Supreme Court",
    "description" : "As per the latest fifth round of the National Family Health Survey-5, 32 per cent of Indian women... ",
    "url" : "https://thelogicalindian.com/trending/marital-rape-in-india-35516",
    "publisher" : {
      "@type" : "Organization",
       "name" : "The Logical Indian",
       "url"  : "https://thelogicalindian.com",
       "sameAs" : [],
       "logo" : {
          "@context" : "http://schema.org",
          "@type" : "ImageObject",
          "contentUrl" : "https://thelogicalindian.com/images/logo.png",
          "height": "300",
          "width" : "900",
          "name"  : "The Logical Indian - Logo",
          "url" : "https://thelogicalindian.com/images/logo.png"
      }
     },
      "mainEntityOfPage": {
           "@type": "WebPage",
           "@id": "https://thelogicalindian.com/trending/marital-rape-in-india-35516"
        }
  }</script><script type="application/ld+json">   {
    "@context" : "http://schema.org",
    "@type" : "NewsArticle",
    "name" : "The Logical Indian", "author" : {"@type" : "Person","name" : "Shiva Chaudhary","url" : "/shiva-chaudhary","jobTitle" : "Digital Editor","image" : "/h-upload/uid/oyQxoxfqlrOdSSokqqgGkdhbcHsKFTkg7691020.webp","sameAs" : ["https://www.facebook.com/profile.php?id=100076627544433","https://www.twitter.com/shivachau9897","https://www.linkedin.com/in/shiva-chaudhary-4580591bb/"]},
    "datePublished" : "2022-05-12T16:51:12+05:30",
    "dateModified" : "2022-05-12T16:51:12+05:30",
    "keywords" : "Marital Rape, Criminal Offence, Colonial Law","interactivityType":"mixed","alternativeHeadline":"India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence",
    "inLanguage" : "en",
    "headline" : "India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence",
    "copyrightHolder" : "The Logical Indian",
    "contentLocation" : "",
     "image" : {
      "@context" : "http://schema.org",
      "@type" : "ImageObject",
      "contentUrl" : "https://thelogicalindian.com/h-upload/2022/05/12/216794-e-mail-2022-05-12t163847628.jpg",
      "height": 900,
      "width" : 1500,
      "url" : "https://thelogicalindian.com/h-upload/2022/05/12/216794-e-mail-2022-05-12t163847628.jpg"
     }, "articleSection" : ["Trending","Latest News","Latest News"],
    "articleBody" : "India remains among the 30-odd nations where marital rape is not criminalised, as the Delhi High Court on Wednesday, May 11, gave a split verdict on pleas seeking to criminalise marital rape and do away except for rape laws that insulate husbands.The bench of Justice Rajiv Shakdher and Justice C Hari Shankar granted liberty to the parties to move to the Supreme Court, stating that the case involved a question of constitutional law.As per the United Nations Women report, most of these 34 nations were developing countries, including neighbouring Pakistan, Bangladesh, Myanmar, Sri Lanka, China, Tajikistan, Haiti, Laos, Mali, Senegal, and Botswana, reported NDTV.National Family Health Survey (NHFS)As per the latest fifth round of the NHFS-5, 32 per cent of Indian women who have ever been married admit to having experienced spousal physical, sexual, or emotional violence.The survey revealed that 25 per cent of the married women belonging to the age group of 18-49 years who have experienced spousal physical or sexual violence complain of sustaining physical injuries. Out of the said percentage, 7 per cent have suffered eye injuries, sprains, dislocations, or burns, and 6 per cent have reported deep wounds, broken bones, broken teeth, or any other serious injury.India Adhering Colonial LawIndia continues to adhere to the age-old colonial law in case of marital rape. The law does not recognise the unwilling sexual contact between a husband and a wife is not recognised as a criminal offence. Section 375 of the Indian Penal Code (IPC) defines all forms of sexual assault involving non-consensual intercourse with a woman as rape. One of the two exceptions provided under the same section states, 'sexual intercourse by a man with his wife, the wife not being under fifteen years of age, is not rape'.Several activists alleged that this exception protects male from the punishable offence of rape if it is committed in a contract of marriage and violates the constitution of the country.Also Read: 'Husband May Compel Wife To Have Sex…': Delhi HC's Split Verdict Sparks Row, Matter Reaches Supreme Court",
    "description" : "As per the latest fifth round of the National Family Health Survey-5, 32 per cent of Indian women... ",
    "url" : "https://thelogicalindian.com/trending/marital-rape-in-india-35516",
    "publisher" : {
      "@type" : "Organization",
       "name" : "The Logical Indian",
       "url"  : "https://thelogicalindian.com",
       "sameAs" : [],
       "logo" : {
          "@context" : "http://schema.org",
          "@type" : "ImageObject",
          "contentUrl" : "https://thelogicalindian.com/images/logo.png",
          "height": "300",
          "width" : "900",
          "name"  : "The Logical Indian - Logo",
          "url" : "https://thelogicalindian.com/images/logo.png"
      }
     },
      "mainEntityOfPage": {
           "@type": "WebPage",
           "@id": "https://thelogicalindian.com/trending/marital-rape-in-india-35516"
        }
  }</script><script type="application/ld+json">   {
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "url" : "https://thelogicalindian.com",
    "name" : "The Logical Indian",
    "sameAs" : [],
    "logo" : {
          "@context" : "http://schema.org",
          "@type" : "ImageObject",
          "contentUrl" : "https://thelogicalindian.com/images/logo.png",
          "height": "300",
          "width" : "900",
          "name"  : "The Logical Indian - Logo",
          "url" : "https://thelogicalindian.com/images/logo.png"
    }
  }</script><script type="application/ld+json">   {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "The Logical Indian",
    "url" : "https://thelogicalindian.com",
    "author" : {
      "@type" : "Person",
      "name" : "The Logical Indian"
     }
   }</script><script type="application/ld+json">   {
    "@context" : "http://schema.org",
    "@type" : "BreadcrumbList",
    "name" : "The Logical Indian - BreadcrumbList",
    "itemListElement": [{ "@type":"ListItem","position":"1","item":{ "@id":"https://thelogicalindian.com","@type":"Thing","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://thelogicalindian.com/trending","@type":"WebPage","name":"Trending"}},{"@type":"ListItem","position":"3","item":{"@id":"https://thelogicalindian.com/trending/marital-rape-in-india-35516","@type":"WebPage","name":"India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence"}}]
  }</script><script type="application/ld+json">   {
    "@context" : "http://schema.org",
    "@type" : "ItemList",
    "name" : "The Logical Indian - ItemList",
    "itemListElement": [{"@type":"ListItem","position":"1","name":"Be Energy Independent","description":"Be Energy Independent","url":"https://thelogicalindian.com/luminous-solar-beenergyindependent"},{"@type":"ListItem","position":"2","name":"Helping True Heroes","description":"Helping True Heroes","url":"https://thelogicalindian.com/helping-true-heroes"},{"@type":"ListItem","position":"3","name":"Sustainability","description":"Sustainability","url":"https://thelogicalindian.com/sustainability"},{"@type":"ListItem","position":"4","name":"Responsible Business","description":"Responsible Business","url":"https://thelogicalindian.com/responsiblebusiness"},{"@type":"ListItem","position":"5","name":"Small Medium Business","description":"Small Medium Business","url":"https://thelogicalindian.com/smb-stories"},{"@type":"ListItem","position":"6","name":"Adivasi Rights","description":"Adivasi Rights","url":"https://thelogicalindian.com/adivasirights"},{"@type":"ListItem","position":"7","name":"Caste Discrimination","description":"Caste Discrimination","url":"https://thelogicalindian.com/castediscrimination"},{"@type":"ListItem","position":"8","name":"Education","description":"Education","url":"https://thelogicalindian.com/education"},{"@type":"ListItem","position":"9","name":"Environment","description":"Environment","url":"https://thelogicalindian.com/environment"},{"@type":"ListItem","position":"10","name":"Fact Check","description":"Fact Check","url":"https://thelogicalindian.com/fact-check"},{"@type":"ListItem","position":"11","name":"Gender","description":"Gender","url":"https://thelogicalindian.com/gender"},{"@type":"ListItem","position":"12","name":"Good Governance","description":"Good Governance","url":"https://thelogicalindian.com/good-governance"},{"@type":"ListItem","position":"13","name":"Healthcare","description":"Healthcare","url":"https://thelogicalindian.com/health"},{"@type":"ListItem","position":"14","name":"Human Rights","description":"Human Rights","url":"https://thelogicalindian.com/humanrights"},{"@type":"ListItem","position":"15","name":"Human-interest","description":"Human-interest","url":"https://thelogicalindian.com/humaninterest"},{"@type":"ListItem","position":"16","name":"Inclusivity","description":"Inclusivity","url":"https://thelogicalindian.com/inclusivity"},{"@type":"ListItem","position":"17","name":"LGBTQ+","description":"LGBTQ+","url":"https://thelogicalindian.com/lgbtq"},{"@type":"ListItem","position":"18","name":"Mental Health","description":"Mental Health","url":"https://thelogicalindian.com/mentalhealth"},{"@type":"ListItem","position":"19","name":"My Story","description":"My Story","url":"https://thelogicalindian.com/my-story"},{"@type":"ListItem","position":"20","name":"Northeast India","description":"Northeast India","url":"https://thelogicalindian.com/northeastindia"}]
  }</script><script type="application/ld+json">   {
    "@context" : "http://schema.org",
    "@type" : "WebPage",
    "name" : "India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence",
    "description" : "As per the latest fifth round of the National Family Health Survey-5, 32 per cent of Indian women who have ever been married admit to having experienced spousal physical, sexual, or emotional...",
    "url" : "https://thelogicalindian.com/trending/marital-rape-in-india-35516",
    "author" : {
      "@type" : "Person",
      "name" : "The Logical Indian"
     },
    "publisher" : {
      "@type" : "Organization",
       "name" : "The Logical Indian",
       "url"  : "https://thelogicalindian.com",
       "sameAs" : [],
       "logo" : {
          "@context" : "http://schema.org",
          "@type" : "ImageObject",
          "contentUrl" : "https://thelogicalindian.com/images/logo.png",
          "height": "300",
          "width" : "900",
          "name"  : "The Logical Indian - Logo",
          "url" : "https://thelogicalindian.com/images/logo.png"
      }
     }
   }</script><div id="fb-root"></div><div id="content-style"></div><div class="ui-loader-new hide"></div><div id="left-ad-full-screen" class="hide"></div><div id="right-ad-full-screen" class="hide"></div><div id="generic_ad_block_before" class=" hide"></div><div id="content" data-sessionid="RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2" data-root="https://thelogicalindian.com" data-registration-mode="undefined" data-partner="tli" has-ga-store-key="" data-contentid="" data-newsid="35516" data-path="/trending/marital-rape-in-india-35516" data-logging-enabled="" data-userid="" data-cdnurl="" data-query-sessionid="RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2" data-query-root="thelogicalindian.com" data-query-partner="tli" data-ismobile="" class="   "><div class="before_content_mask"></div><div class="header-bar"><nav class="navbar navbar-expand-lg navbar-light bg-white"><a href="/" class="navbar-brand"><img src="/images/logo.png?v=5" alt="The Logical Indian" title="The Logical Indian"></a><ul class="navbar-nav mobile-nav"><li class="nav-item right-nav"><span class="button-span"><a href="https://stories.thelogicalindian.com/reporter.jsp" target="_blank" class="btn btn-outline-primary">Pitch A Story</a></span></li><li id="mobile-search" class="nav-item right-nav"><span class="nav-link"><img src="/theme_logic/images/search.png"></span></li><div id="searchoverlay" class="searchoverlay"><div class="overlay-constant"><div class="nav-common-search-div"><form action="/search"><input type="search" name="search" placeholder="Search..."></form><button type="submit" class="serch-btn"><img src="/theme_logic/images/search-btn.svg" class="search-img"></button></div></div></div><li id="toggle1" class="nav-item button_container"><span class="top"></span><span class="middle"></span><span class="bottom"></span></li><div id="overlay1" class="overlay"><nav class="overlay-menu"><ul><li class="menu-item   "><a href="/luminous-solar-beenergyindependent">Be Energy Independent</a></li><li class="menu-item   "><a href="/helping-true-heroes">Helping True Heroes</a></li><li class="menu-item   "><a href="/sustainability">Sustainability</a></li><li class="menu-item   "><a href="/responsiblebusiness">Responsible Business</a></li><li class="menu-item   "><a href="/smb-stories">Small Medium Business</a></li></ul></nav></div></ul><div id="navbarSupportedContent" class="collapse navbar-collapse"><ul class="navbar-nav mr-auto"><li class="nav-item   "><a href="/sustainability" class="nav-link">Sustainability</a></li><li class="nav-item   "><a href="/responsiblebusiness" class="nav-link">Responsible Business</a></li><li class="nav-item   "><a href="/smb-stories" class="nav-link">Small Medium Business</a></li></ul><ul class="navbar-nav"><li class="nav-item right-nav"><a href="/contact-us/technical?url=https://thelogicalindian.com/trending/marital-rape-in-india-35516" class="nav-link">Contact Us</a></li><li class="nav-item right-nav"><span class="button-span"><a href="https://stories.thelogicalindian.com/reporter.jsp" target="_blank" class="btn btn-outline-primary">Pitch A Story</a></span></li><li class="nav-item right-nav search"><div class="nav-search"><form action="/search"><input type="text" name="search" placeholder="Search..."></form><a href="#" class="nav-link"><img src="/theme_logic/images/search.png" class="searchicon"></a></div></li><li id="toggle" class="nav-item button_container"><span class="top"></span><span class="middle"></span><span class="bottom"></span></li></ul><div id="overlay" class="overlay"><nav class="overlay-menu"><ul><li class="  "><a href="/luminous-solar-beenergyindependent">Be Energy Independent</a></li><li class="  "><a href="/helping-true-heroes">Helping True Heroes</a></li><li class="  "><a href="/sustainability">Sustainability</a></li><li class="  "><a href="/responsiblebusiness">Responsible Business</a></li><li class="  "><a href="/smb-stories">Small Medium Business</a></li></ul></nav></div></div></nav><div class="all-section b-mob-50px"><div class="all-section-closed"><span><img src="/theme_logic/images/down-arr.svg"> All section</span></div><div class="all-section-wrapper open-section"><div class="all-section-closed2"><span><img src="/theme_logic/images/down-arr.svg"> Close</span></div><div class="all-section-open"><div class="section-title">Explore Categories</div><div class="section-options"><div class="section-sub-option"><a href="/adivasirights" class="  sectionoption-link">Adivasi Rights</a><a href="/castediscrimination" class="  sectionoption-link">Caste Discrimination</a><a href="/education" class="  sectionoption-link">Education</a><a href="/environment" class="  sectionoption-link">Environment</a><a href="/fact-check" class="  sectionoption-link">Fact Check</a></div><div class="section-sub-option"><a href="/gender" class="  sectionoption-link">Gender</a><a href="/good-governance" class="  sectionoption-link">Good Governance</a><a href="/health" class="  sectionoption-link">Healthcare</a><a href="/humanrights" class="  sectionoption-link">Human Rights</a><a href="/humaninterest" class="  sectionoption-link">Human-interest</a></div><div class="section-sub-option"><a href="/inclusivity" class="  sectionoption-link">Inclusivity</a><a href="/lgbtq" class="  sectionoption-link">LGBTQ+</a><a href="/mentalhealth" class="  sectionoption-link">Mental Health</a><a href="/my-story" class="  sectionoption-link">My Story</a><a href="/northeastindia" class="  sectionoption-link">Northeast India</a></div><div class="section-sub-option"><a href="/protestandinjustice" class="  sectionoption-link">Protest and Injustice</a><a href="/responsiblebusiness" class="  sectionoption-link">Responsible Business</a><a href="/ruralindia" class="  sectionoption-link">Rural India</a><a href="/story-feed/sports" class="  sectionoption-link">Sports</a><a href="/sustainability" class="  sectionoption-link">Sustainability</a></div><div class="section-sub-option"><a href="/trending" class="current active  sectionoption-link">Trending</a><a href="/uplifting" class="  sectionoption-link">Uplifting</a><a href="/agrariandistress" class="  sectionoption-link">Agrarian Distress</a><a href="/agriculture" class="  sectionoption-link">Agriculture</a><a href="/crime" class="  sectionoption-link">Crime</a></div><div class="section-sub-option"><a href="/defence" class="  sectionoption-link">Defence</a><a href="/economics" class="  sectionoption-link">Economics</a><a href="/finance" class="  sectionoption-link">Finance</a><a href="/foreignaffairs" class="  sectionoption-link">Foreign Affairs</a><a href="/history" class="  sectionoption-link">History</a></div><div class="section-sub-option"><a href="/interview" class="  sectionoption-link">Interview</a><a href="/investigation" class="  sectionoption-link">Investigation</a><a href="/law" class="  sectionoption-link">Law</a><a href="/nationalsecurity" class="  sectionoption-link">National Security</a><a href="/politics" class="  sectionoption-link">Politics</a></div><div class="section-sub-option"><a href="/publicpolicy" class="  sectionoption-link">Public Policy</a><a href="/science" class="  sectionoption-link">Science</a><a href="/technology" class="  sectionoption-link">Technology</a><a href="/welfareschemes" class="  sectionoption-link">Welfare Schemes</a><a href="/smb-stories" class="  sectionoption-link">Small Medium Business</a></div></div><div class="section-title">Explore Tags</div><div class="section-options"><div class="section-sub-option"><a href="https://thelogicalindian.com/tags/Caste-discrimination" class="sectionoption-link">Caste discrimination</a></div></div></div></div></div></div><section class="main-article-section"><div id="details-page-infinite-scrolling-data"><div id="post-content-wrapper"><div data-newsid="35516" data-url="/trending/marital-rape-in-india-35516" data-title="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" data-short-url="" data-twitter-handle="undefined" class="track-on-infinite-scroll-view"></div><div class="all-section-wrapper article-main-top"><div class="article-head-image"><div class="img-wth-credits"><img src='https://thelogicalindian.com/h-upload/2022/05/12/216794-e-mail-2022-05-12t163847628.jpg' alt='India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence' class="article-image" title='India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence' /><div class="image-credits image_caption"><p>Image Credit- <a href="https://cdn.pixabay.com/photo/2016/11/14/05/29/girl-1822702_960_720.jpg" target="_blank">Pixabay</a>&nbsp;(Representational)</p></div></div><div class="head-image-right"><div class="article-category"><a href="/trending" class="general-anchor">Trending</a></div><div class="article-from"><div class="top-proppel-credit"><div><span>The Logical Indian Crew</span></div></div></div><h1 class="article-heading">India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence </h1><div id="left_level_1" class=" hide"></div><div class="article-info"><a href="/shiva-chaudhary "><img src="/images/authorplaceholder.jpg" data-src="/h-upload/uid/oyQxoxfqlrOdSSokqqgGkdhbcHsKFTkg7691020.webp" alt="Shiva Chaudhary" title="Shiva Chaudhary" class="article-writer-image image-style author-image avatar photo avatar-default"></a><div class="article-info-right no-pad-left"><div class="profile"><h3><a href="/shiva-chaudhary "><span>Writer:</span> Shiva Chaudhary </a></h3><div class="content"><div class="header"><a href="/shiva-chaudhary "><img src="/images/authorplaceholder.jpg" data-src="/h-upload/uid/oyQxoxfqlrOdSSokqqgGkdhbcHsKFTkg7691020.webp" alt="Shiva Chaudhary" title="Shiva Chaudhary" class="image-style author-image avatar photo avatar-default"></a><a href="/shiva-chaudhary " class="infos"><h3 class="name">Shiva Chaudhary </h3><span class="title">Digital Editor</span></a></div><div class="body"><p>A post-graduate in Journalism and Mass Communication with relevant skills, specialising in content editing &amp; writing. I believe in the precise dissemination of information based on facts to the public.</p></div><div class="foot"><a href="/shiva-chaudhary ">See article by Shiva Chaudhary</a></div></div></div><h3 class="date-info"><span class="location">India,&nbsp; </span><span data-datestring="2022-05-12 11:21:12" class="convert-to-localtime">12 May 2022 11:21 AM GMT </span></h3><div class="inline-profiles"><div class="profile"><h3><a href="/snehadri-sarkar "><span>Editor :</span> Snehadri Sarkar</a><span class="sep">&nbsp;|&nbsp;</span></h3><div class="content"><div class="header"><a href="/snehadri-sarkar " class="author-credit-image avtar-2 avtar-image"><img src="/images/authorplaceholder.jpg" data-src="/h-upload/uid/GQjPPKWm9SWXpeD4kDFgOcfUZrCyqe3o2298397.webp" alt="Snehadri Sarkar" title="Snehadri Sarkar"></a><div class="infos"><a href="/snehadri-sarkar "><h3 class="name">Snehadri Sarkar</h3></a><a href="/snehadri-sarkar "><p class="title">Digital Editor </p></a></div></div><div class="body"><p>While he is a massive sports fanatic, his interest also lies in mainstream news and nitpicking trending and less talked about everyday issues.</p></div><div class="foot"><a href="/snehadri-sarkar ">See article by Snehadri Sarkar</a></div></div></div><div class="profile"><h3><a href="/shiva-chaudhary "><span>Creatives :</span> Shiva Chaudhary</a></h3><div class="content"><div class="header"><a href="/shiva-chaudhary " class="author-credit-image avtar-3 avtar-image"><img src="/images/authorplaceholder.jpg" data-src="/h-upload/uid/oyQxoxfqlrOdSSokqqgGkdhbcHsKFTkg7691020.webp" alt="Shiva Chaudhary" title="Shiva Chaudhary"></a><div class="infos"><a href="/shiva-chaudhary "><h3 class="name">Shiva Chaudhary</h3></a><a href="/shiva-chaudhary "><p class="title">Digital Editor </p></a></div></div><div class="body"><p>A post-graduate in Journalism and Mass Communication with relevant skills, specialising in content editing &amp; writing. I believe in the precise dissemination of information based on facts to the public.</p></div><div class="foot"><a href="/shiva-chaudhary ">See article by Shiva Chaudhary</a></div></div></div></div></div></div><h2 class="sub-article-p">As per the latest fifth round of the National Family Health Survey-5, 32 per cent of Indian women who have ever been married admit to having experienced spousal physical, sexual, or emotional violence.</h2><div id="left_level_2" class=" hide"></div></div></div></div><div class="all-section-wrapper"><div class="side-shareoptions color small"><div class="ind-social-wrapper"><div class="ind-social-cover"><ul class="ind-social-ul dark-mode"><li class="ind-social-li facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click"><svg id="Bold" enable-background="new 0 0 24 24" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z"></path></svg></a><div class="ind-s-lable">Facebook</div></li><li class="ind-social-li twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016                        c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992                        c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056                        c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152                        c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792                        c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44                        C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568                        C480.224,136.96,497.728,118.496,512,97.248z"></path></svg></a><div class="ind-s-lable">Twitter</div></li><li class="ind-social-li whatsapp"><a href="https://api.whatsapp.com/send?text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516%20%0A%20%0A" target="_blank" class="ind-social-click custom-desktop-whatsapp"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 52 52"><path d="M26,0C11.663,0,0,11.663,0,26c0,4.891,1.359,9.639,3.937,13.762C2.91,43.36,1.055,50.166,1.035,50.237                        c-0.096,0.352,0.007,0.728,0.27,0.981c0.263,0.253,0.643,0.343,0.989,0.237L12.6,48.285C16.637,50.717,21.26,52,26,52                        c14.337,0,26-11.663,26-26S40.337,0,26,0z M26,50c-4.519,0-8.921-1.263-12.731-3.651c-0.161-0.101-0.346-0.152-0.531-0.152                        c-0.099,0-0.198,0.015-0.294,0.044l-8.999,2.77c0.661-2.413,1.849-6.729,2.538-9.13c0.08-0.278,0.035-0.578-0.122-0.821                        C3.335,35.173,2,30.657,2,26C2,12.767,12.767,2,26,2s24,10.767,24,24S39.233,50,26,50z"></path><path d="M42.985,32.126c-1.846-1.025-3.418-2.053-4.565-2.803c-0.876-0.572-1.509-0.985-1.973-1.218                        c-1.297-0.647-2.28-0.19-2.654,0.188c-0.047,0.047-0.089,0.098-0.125,0.152c-1.347,2.021-3.106,3.954-3.621,4.058                        c-0.595-0.093-3.38-1.676-6.148-3.981c-2.826-2.355-4.604-4.61-4.865-6.146C20.847,20.51,21.5,19.336,21.5,18                        c0-1.377-3.212-7.126-3.793-7.707c-0.583-0.582-1.896-0.673-3.903-0.273c-0.193,0.039-0.371,0.134-0.511,0.273                        c-0.243,0.243-5.929,6.04-3.227,13.066c2.966,7.711,10.579,16.674,20.285,18.13c1.103,0.165,2.137,0.247,3.105,0.247                        c5.71,0,9.08-2.873,10.029-8.572C43.556,32.747,43.355,32.331,42.985,32.126z M30.648,39.511                        c-10.264-1.539-16.729-11.708-18.715-16.87c-1.97-5.12,1.663-9.685,2.575-10.717c0.742-0.126,1.523-0.179,1.849-0.128                        c0.681,0.947,3.039,5.402,3.143,6.204c0,0.525-0.171,1.256-2.207,3.293C17.105,21.48,17,21.734,17,22c0,5.236,11.044,12.5,13,12.5                        c1.701,0,3.919-2.859,5.182-4.722c0.073,0.003,0.196,0.028,0.371,0.116c0.36,0.181,0.984,0.588,1.773,1.104                        c1.042,0.681,2.426,1.585,4.06,2.522C40.644,37.09,38.57,40.701,30.648,39.511z"></path></svg></a><div class="ind-s-lable">Whatsapp</div></li><li class="ind-social-li telegram"><a href="https://t.me/share/url?url=https://thelogicalindian.com/trending/marital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z"></path></svg></a><div class="ind-s-lable">Telegram</div></li><li class="ind-social-li linkedin "><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;title=India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" target="_blank" class="ind-social-click"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z"></path><path d="m.396 7.977h4.976v16.023h-4.976z"></path><path d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z"></path></svg></a><div class="ind-s-lable">Linkedin</div></li><li class="ind-social-li email "><span href="javascript:void(0);" data-href="mailto:?subject=#{encodeURIComponent('Check this out - '+title)}&amp;body=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20%20%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" data-domain="https://thelogicalindian.com" data-title="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" data-url="https://thelogicalindian.com/trending/marital-rape-in-india-35516" title="Share by Email" class="ind-social-click js-share-article-by-email-direct"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 230.17 230.17"><path d="M230,49.585c0-0.263,0.181-0.519,0.169-0.779l-70.24,67.68l70.156,65.518c0.041-0.468-0.085-0.94-0.085-1.418V49.585z"></path><path d="M149.207,126.901l-28.674,27.588c-1.451,1.396-3.325,2.096-5.2,2.096c-1.836,0-3.672-0.67-5.113-2.013l-28.596-26.647                        L11.01,195.989c1.717,0.617,3.56,1.096,5.49,1.096h197.667c2.866,0,5.554-0.873,7.891-2.175L149.207,126.901z"></path><path d="M115.251,138.757L222.447,35.496c-2.427-1.443-5.252-2.411-8.28-2.411H16.5c-3.943,0-7.556,1.531-10.37,3.866                        L115.251,138.757z"></path><path d="M0,52.1v128.484c0,1.475,0.339,2.897,0.707,4.256l69.738-67.156L0,52.1z"></path></svg></span><div class="ind-s-lable">Email</div></li><li class="ind-social-li print"><span href="javascript:void(0);" data-closest-selector="#post-content-wrapper" data-selector="" class="ind-social-click js-print-current-story print-story"><svg id="Capa_1" enable-background="new 0 0 512 512" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m422.5 99v-24c0-41.355-33.645-75-75-75h-184c-41.355 0-75 33.645-75 75v24z"></path><path d="m118.5 319v122 26 15c0 16.568 13.431 30 30 30h214c16.569 0 30-13.432 30-30v-15-26-122zm177 128h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15zm0-64h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path><path d="m436.5 129h-361c-41.355 0-75 33.645-75 75v120c0 41.355 33.645 75 75 75h13v-80h-9c-8.284 0-15-6.716-15-15s6.716-15 15-15h24 304 24c8.284 0 15 6.716 15 15s-6.716 15-15 15h-9v80h14c41.355 0 75-33.645 75-75v-120c0-41.355-33.645-75-75-75zm-309 94h-48c-8.284 0-15-6.716-15-15s6.716-15 15-15h48c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path></svg></span><div class="ind-s-lable">Print</div></li><li class="ind-social-li koo"><a href="https://www.kooapp.com/create?link=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click"><svg id="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0, 0, 400,400"><g id="svgg"><path id="path0" d="M210.404 39.548 C 206.836 40.573,206.928 45.205,210.601 49.396 C 212.757 51.855,212.568 52.043,209.216 50.769 C 199.121 46.933,194.603 53.758,203.863 58.856 C 207.561 60.892,207.771 61.423,205.002 61.748 C 201.065 62.211,198.072 64.094,196.913 66.837 C 196.088 68.790,196.641 68.911,202.034 67.955 C 207.285 67.024,224.695 66.600,228.103 67.320 C 231.548 68.048,230.995 59.413,227.071 51.200 C 223.870 44.500,214.929 38.249,210.404 39.548 M205.800 73.436 C 200.170 74.198,198.459 74.598,192.200 76.617 C 172.622 82.933,156.755 99.601,148.806 122.200 C 143.539 137.174,141.322 150.812,140.440 173.670 L 140.081 182.965 142.346 185.438 C 152.666 196.700,155.425 220.702,148.090 235.400 C 140.602 250.405,125.200 259.181,106.329 259.195 C 89.807 259.207,87.818 260.697,91.826 270.060 C 97.893 284.235,116.361 299.500,137.421 307.748 C 145.153 310.776,151.434 312.683,159.400 314.422 C 186.661 320.370,222.550 318.778,240.600 310.818 C 241.480 310.430,243.370 309.601,244.800 308.976 C 246.230 308.351,248.071 307.425,248.892 306.920 C 249.713 306.414,250.486 306.000,250.611 306.000 C 251.849 306.000,261.544 298.395,265.204 294.553 C 274.962 284.310,283.142 268.242,285.747 254.200 C 285.870 253.540,286.257 251.740,286.607 250.200 C 286.957 248.660,287.401 246.230,287.593 244.800 C 287.784 243.370,288.264 239.950,288.659 237.200 C 289.563 230.900,289.725 198.079,288.896 189.200 C 287.628 175.620,285.751 159.346,284.951 155.000 C 284.628 153.240,284.095 150.270,283.768 148.400 C 283.441 146.530,282.920 144.010,282.610 142.800 C 282.301 141.590,281.573 138.710,280.994 136.400 C 269.698 91.391,242.348 68.488,205.800 73.436 M205.124 137.610 C 207.439 139.022,208.198 142.014,206.816 144.281 C 204.750 147.669,200.005 147.491,198.177 143.956 C 195.993 139.732,201.042 135.121,205.124 137.610 M258.700 138.569 C 260.987 141.065,260.285 144.605,257.185 146.208 C 251.700 149.044,247.377 140.476,252.800 137.517 C 254.880 136.382,257.050 136.769,258.700 138.569 M237.529 156.651 C 245.807 160.050,246.593 161.133,242.700 163.779 C 228.983 173.101,230.138 172.839,223.000 168.249 C 211.081 160.586,211.064 160.850,223.800 155.716 C 229.916 153.251,229.115 153.196,237.529 156.651 M132.551 188.364 C 131.430 189.048,126.839 194.230,125.077 196.800 C 117.258 208.206,105.200 229.450,105.200 231.820 C 105.200 231.907,104.770 232.928,104.245 234.089 C 101.788 239.519,99.600 246.750,99.600 249.439 C 99.600 252.015,100.935 252.504,108.000 252.520 C 125.437 252.560,140.154 241.928,144.435 226.200 C 147.991 213.138,142.924 191.797,135.422 188.237 C 133.787 187.461,134.052 187.449,132.551 188.364 M295.839 190.736 C 295.725 190.921,295.825 194.926,296.061 199.636 C 296.812 214.634,296.086 233.906,294.375 244.400 C 293.961 246.936,293.778 247.932,292.773 253.110 C 292.147 256.339,292.201 256.365,295.767 254.603 C 309.885 247.628,313.635 232.019,306.531 209.800 C 303.662 200.829,296.973 188.902,295.839 190.736 " stroke="none" fill="#000" fill-rule="evenodd"></path><path id="path1" d="M208.834 33.066 C 205.496 33.782,201.200 38.836,201.200 42.047 C 201.200 42.598,200.640 43.068,199.300 43.643 C 193.518 46.121,191.137 51.266,193.143 56.945 L 193.971 59.291 193.017 60.545 C 191.448 62.608,190.100 65.671,189.815 67.819 C 189.470 70.417,189.378 70.534,187.000 71.409 C 168.395 78.251,152.192 95.416,143.854 117.118 C 141.373 123.577,141.052 124.576,139.038 132.100 C 136.357 142.114,133.662 165.689,133.604 179.636 C 133.601 180.486,133.317 180.765,132.025 181.192 C 123.348 184.055,103.947 214.840,95.341 239.400 C 94.015 243.183,93.536 245.546,93.245 249.732 L 93.000 253.265 90.857 254.018 C 69.711 261.447,96.470 298.423,133.800 313.358 C 135.340 313.974,136.960 314.632,137.400 314.820 C 139.801 315.848,148.739 318.578,153.137 319.626 C 160.615 321.408,161.230 321.540,163.246 321.797 C 165.666 322.106,166.195 322.569,167.133 325.200 C 167.565 326.410,168.669 329.470,169.587 332.000 C 170.505 334.530,171.522 337.410,171.848 338.400 C 172.174 339.390,172.589 340.560,172.770 341.000 C 174.863 346.073,174.936 346.000,167.796 346.000 C 162.268 346.000,161.600 346.274,161.600 348.540 C 161.600 351.626,163.216 352.467,169.814 352.813 C 179.268 353.309,183.644 355.704,188.941 363.283 C 191.863 367.464,193.585 368.170,195.969 366.164 C 198.269 364.230,196.821 360.383,191.966 355.528 C 189.406 352.968,189.145 353.085,197.494 353.039 C 202.710 353.010,204.866 352.854,205.600 352.450 C 208.442 350.887,209.122 349.026,207.571 347.054 L 206.742 346.000 196.997 346.000 C 183.434 346.000,183.735 346.168,180.193 336.600 C 179.379 334.400,178.111 330.980,177.376 329.000 C 175.343 323.522,175.284 323.763,178.600 324.000 C 184.961 324.454,210.612 324.199,215.000 323.637 C 222.624 322.661,221.506 321.700,225.188 332.400 C 226.766 336.986,226.818 336.942,219.487 337.200 L 213.800 337.400 213.800 338.956 C 213.800 341.897,215.443 342.700,222.845 343.380 C 226.258 343.693,229.579 344.163,230.225 344.425 C 235.161 346.425,237.472 348.299,240.400 352.677 C 244.050 358.134,244.980 358.755,247.533 357.435 C 250.890 355.698,250.076 352.647,244.688 346.774 C 241.752 343.575,242.010 343.109,246.400 343.679 C 255.513 344.860,261.200 343.114,261.200 339.135 C 261.200 337.077,261.654 337.151,249.242 337.187 C 235.242 337.229,236.152 337.602,233.791 330.855 C 233.279 329.395,232.307 326.764,231.631 325.009 C 230.160 321.196,230.141 320.951,231.300 320.693 C 233.065 320.299,239.405 318.341,240.592 317.823 C 241.256 317.533,242.790 316.896,244.000 316.408 C 261.277 309.439,275.342 296.311,283.736 279.319 C 285.984 274.769,289.600 265.663,289.600 264.554 C 289.600 263.769,291.047 262.800,292.218 262.800 C 300.649 262.800,312.549 251.164,315.443 240.091 C 320.110 222.238,308.026 185.956,296.359 182.792 L 294.918 182.401 294.442 178.101 C 294.180 175.735,293.777 172.090,293.547 170.000 C 292.940 164.485,291.284 152.560,290.770 150.000 C 290.527 148.790,290.151 146.900,289.935 145.800 C 282.215 106.533,264.205 79.732,239.400 70.599 C 236.378 69.486,236.452 69.632,236.694 65.236 C 237.658 47.733,222.431 30.149,208.834 33.066 M216.800 40.705 C 223.528 43.814,229.114 52.597,230.088 61.600 C 230.637 66.674,230.255 67.775,228.103 67.320 C 224.695 66.600,207.285 67.024,202.034 67.955 C 196.641 68.911,196.088 68.790,196.913 66.837 C 198.072 64.094,201.065 62.211,205.002 61.748 C 207.771 61.423,207.561 60.892,203.863 58.856 C 194.603 53.758,199.121 46.933,209.216 50.769 C 212.568 52.043,212.757 51.855,210.601 49.396 C 204.564 42.509,208.564 36.901,216.800 40.705 M224.000 73.411 C 251.865 77.368,271.673 99.260,280.994 136.400 C 281.573 138.710,282.301 141.590,282.610 142.800 C 282.920 144.010,283.441 146.530,283.768 148.400 C 284.095 150.270,284.628 153.240,284.951 155.000 C 285.751 159.346,287.628 175.620,288.896 189.200 C 289.725 198.079,289.563 230.900,288.659 237.200 C 288.264 239.950,287.784 243.370,287.593 244.800 C 287.401 246.230,286.957 248.660,286.607 250.200 C 286.257 251.740,285.870 253.540,285.747 254.200 C 283.142 268.242,274.962 284.310,265.204 294.553 C 261.544 298.395,251.849 306.000,250.611 306.000 C 250.486 306.000,249.713 306.414,248.892 306.920 C 248.071 307.425,246.230 308.351,244.800 308.976 C 243.370 309.601,241.480 310.430,240.600 310.818 C 230.204 315.403,214.486 317.976,196.782 317.991 C 162.092 318.022,134.004 309.987,112.400 293.853 C 96.590 282.046,85.484 263.828,92.066 260.499 C 93.673 259.686,98.988 259.200,106.329 259.195 C 137.145 259.172,156.964 235.754,151.458 205.871 C 149.930 197.577,146.575 190.052,142.346 185.438 L 140.081 182.965 140.440 173.670 C 141.201 153.949,142.991 141.041,146.661 128.800 C 155.373 99.742,171.239 82.723,196.600 75.230 C 204.067 73.024,215.793 72.246,224.000 73.411 M200.581 137.362 C 198.181 138.408,196.993 141.666,198.177 143.956 C 199.471 146.458,202.406 147.438,204.838 146.181 C 210.442 143.282,206.368 134.842,200.581 137.362 M252.800 137.517 C 247.377 140.476,251.700 149.044,257.185 146.208 C 259.031 145.253,260.000 143.715,260.000 141.740 C 260.000 138.079,256.034 135.753,252.800 137.517 M223.800 155.716 C 211.064 160.850,211.081 160.586,223.000 168.249 C 230.138 172.839,228.983 173.101,242.700 163.779 C 246.593 161.133,245.807 160.050,237.529 156.651 C 229.115 153.196,229.916 153.251,223.800 155.716 M135.422 188.237 C 142.924 191.797,147.991 213.138,144.435 226.200 C 140.154 241.928,125.437 252.560,108.000 252.520 C 100.935 252.504,99.600 252.015,99.600 249.439 C 99.600 246.750,101.788 239.519,104.245 234.089 C 104.770 232.928,105.200 231.907,105.200 231.820 C 105.200 229.450,117.258 208.206,125.077 196.800 C 126.839 194.230,131.430 189.048,132.551 188.364 C 134.052 187.449,133.787 187.461,135.422 188.237 M297.830 192.116 C 301.267 196.821,304.449 203.290,306.531 209.800 C 313.635 232.019,309.885 247.628,295.767 254.603 C 292.201 256.365,292.147 256.339,292.773 253.110 C 293.778 247.932,293.961 246.936,294.375 244.400 C 296.086 233.906,296.812 214.634,296.061 199.636 C 295.545 189.342,295.608 189.073,297.830 192.116 " stroke="none" fill="#3e3c30" fill-rule="evenodd"></path></g></svg></a><div class="ind-s-lable">koo</div></li></ul><ul class="ind-social-ul ind-override light-mode"><li class="ind-social-li facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click bg-none"><svg id="Bold" enable-background="new 0 0 24 24" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z"></path></svg></a><div class="ind-s-lable">Facebook</div></li><li class="ind-social-li twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click bg-none"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016                        c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992                        c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056                        c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152                        c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792                        c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44                        C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568                        C480.224,136.96,497.728,118.496,512,97.248z"></path></svg></a><div class="ind-s-lable">Twitter</div></li><li class="ind-social-li whatsapp"><a href="https://api.whatsapp.com/send?text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516%20%0A%20%0A" class="ind-social-click bg-none"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M256.064,0h-0.128C114.784,0,0,114.816,0,256c0,56,18.048,107.904,48.736,150.048l-31.904,95.104l98.4-31.456                        C155.712,496.512,204,512,256.064,512C397.216,512,512,397.152,512,256S397.216,0,256.064,0z M405.024,361.504                        c-6.176,17.44-30.688,31.904-50.24,36.128c-13.376,2.848-30.848,5.12-89.664-19.264C189.888,347.2,141.44,270.752,137.664,265.792                        c-3.616-4.96-30.4-40.48-30.4-77.216s18.656-54.624,26.176-62.304c6.176-6.304,16.384-9.184,26.176-9.184                        c3.168,0,6.016,0.16,8.576,0.288c7.52,0.32,11.296,0.768,16.256,12.64c6.176,14.88,21.216,51.616,23.008,55.392                        c1.824,3.776,3.648,8.896,1.088,13.856c-2.4,5.12-4.512,7.392-8.288,11.744c-3.776,4.352-7.36,7.68-11.136,12.352                        c-3.456,4.064-7.36,8.416-3.008,15.936c4.352,7.36,19.392,31.904,41.536,51.616c28.576,25.44,51.744,33.568,60.032,37.024                        c6.176,2.56,13.536,1.952,18.048-2.848c5.728-6.176,12.8-16.416,20-26.496c5.12-7.232,11.584-8.128,18.368-5.568                        c6.912,2.4,43.488,20.48,51.008,24.224c7.52,3.776,12.48,5.568,14.304,8.736C411.2,329.152,411.2,344.032,405.024,361.504z"></path></svg></a><div class="ind-s-lable">Whatsapp</div></li><li class="ind-social-li telegram"><a href="https://t.me/share/url?url=https://thelogicalindian.com/trending/marital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click bg-none"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z"></path></svg></a><div class="ind-s-lable">Telegram</div></li><li class="ind-social-li linkedin "><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;title=India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" target="_blank" class="ind-social-click bg-none"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z"></path><path fill="#000" d="m.396 7.977h4.976v16.023h-4.976z"></path><path fill="#000" d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z"></path></svg></a><div class="ind-s-lable">Linkedin</div></li><li class="ind-social-li email "><span href="javascript:void(0);" data-href="mailto:?subject=#{encodeURIComponent('Check this out - '+title)}&amp;body=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20%20%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" data-domain="https://thelogicalindian.com" data-title="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" data-url="https://thelogicalindian.com/trending/marital-rape-in-india-35516" title="Share by Email" class="ind-social-click bg-none js-share-article-by-email-direct"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 230.17 230.17"><path fill="#000" d="M230,49.585c0-0.263,0.181-0.519,0.169-0.779l-70.24,67.68l70.156,65.518c0.041-0.468-0.085-0.94-0.085-1.418V49.585z"></path><path fill="#000" d="M149.207,126.901l-28.674,27.588c-1.451,1.396-3.325,2.096-5.2,2.096c-1.836,0-3.672-0.67-5.113-2.013l-28.596-26.647                        L11.01,195.989c1.717,0.617,3.56,1.096,5.49,1.096h197.667c2.866,0,5.554-0.873,7.891-2.175L149.207,126.901z"></path><path fill="#000" d="M115.251,138.757L222.447,35.496c-2.427-1.443-5.252-2.411-8.28-2.411H16.5c-3.943,0-7.556,1.531-10.37,3.866                        L115.251,138.757z"></path><path fill="#000" d="M0,52.1v128.484c0,1.475,0.339,2.897,0.707,4.256l69.738-67.156L0,52.1z"></path></svg></span><div class="ind-s-lable">Email</div></li><li class="ind-social-li print"><span href="javascript:void(0);" data-closest-selector="#post-content-wrapper" data-selector="" class="ind-social-click bg-none js-print-current-story print-story"><svg id="Capa_1" enable-background="new 0 0 512 512" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m422.5 99v-24c0-41.355-33.645-75-75-75h-184c-41.355 0-75 33.645-75 75v24z"></path><path fill="#000" d="m118.5 319v122 26 15c0 16.568 13.431 30 30 30h214c16.569 0 30-13.432 30-30v-15-26-122zm177 128h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15zm0-64h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path><path fill="#000" d="m436.5 129h-361c-41.355 0-75 33.645-75 75v120c0 41.355 33.645 75 75 75h13v-80h-9c-8.284 0-15-6.716-15-15s6.716-15 15-15h24 304 24c8.284 0 15 6.716 15 15s-6.716 15-15 15h-9v80h14c41.355 0 75-33.645 75-75v-120c0-41.355-33.645-75-75-75zm-309 94h-48c-8.284 0-15-6.716-15-15s6.716-15 15-15h48c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path></svg></span><div class="ind-s-lable">Print</div></li><li class="ind-social-li koo"><a href="https://www.kooapp.com/create?link=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click bg-none"><svg id="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0, 0, 400,400"><g id="svgg"><path id="path0" d="M210.404 39.548 C 206.836 40.573,206.928 45.205,210.601 49.396 C 212.757 51.855,212.568 52.043,209.216 50.769 C 199.121 46.933,194.603 53.758,203.863 58.856 C 207.561 60.892,207.771 61.423,205.002 61.748 C 201.065 62.211,198.072 64.094,196.913 66.837 C 196.088 68.790,196.641 68.911,202.034 67.955 C 207.285 67.024,224.695 66.600,228.103 67.320 C 231.548 68.048,230.995 59.413,227.071 51.200 C 223.870 44.500,214.929 38.249,210.404 39.548 M205.800 73.436 C 200.170 74.198,198.459 74.598,192.200 76.617 C 172.622 82.933,156.755 99.601,148.806 122.200 C 143.539 137.174,141.322 150.812,140.440 173.670 L 140.081 182.965 142.346 185.438 C 152.666 196.700,155.425 220.702,148.090 235.400 C 140.602 250.405,125.200 259.181,106.329 259.195 C 89.807 259.207,87.818 260.697,91.826 270.060 C 97.893 284.235,116.361 299.500,137.421 307.748 C 145.153 310.776,151.434 312.683,159.400 314.422 C 186.661 320.370,222.550 318.778,240.600 310.818 C 241.480 310.430,243.370 309.601,244.800 308.976 C 246.230 308.351,248.071 307.425,248.892 306.920 C 249.713 306.414,250.486 306.000,250.611 306.000 C 251.849 306.000,261.544 298.395,265.204 294.553 C 274.962 284.310,283.142 268.242,285.747 254.200 C 285.870 253.540,286.257 251.740,286.607 250.200 C 286.957 248.660,287.401 246.230,287.593 244.800 C 287.784 243.370,288.264 239.950,288.659 237.200 C 289.563 230.900,289.725 198.079,288.896 189.200 C 287.628 175.620,285.751 159.346,284.951 155.000 C 284.628 153.240,284.095 150.270,283.768 148.400 C 283.441 146.530,282.920 144.010,282.610 142.800 C 282.301 141.590,281.573 138.710,280.994 136.400 C 269.698 91.391,242.348 68.488,205.800 73.436 M205.124 137.610 C 207.439 139.022,208.198 142.014,206.816 144.281 C 204.750 147.669,200.005 147.491,198.177 143.956 C 195.993 139.732,201.042 135.121,205.124 137.610 M258.700 138.569 C 260.987 141.065,260.285 144.605,257.185 146.208 C 251.700 149.044,247.377 140.476,252.800 137.517 C 254.880 136.382,257.050 136.769,258.700 138.569 M237.529 156.651 C 245.807 160.050,246.593 161.133,242.700 163.779 C 228.983 173.101,230.138 172.839,223.000 168.249 C 211.081 160.586,211.064 160.850,223.800 155.716 C 229.916 153.251,229.115 153.196,237.529 156.651 M132.551 188.364 C 131.430 189.048,126.839 194.230,125.077 196.800 C 117.258 208.206,105.200 229.450,105.200 231.820 C 105.200 231.907,104.770 232.928,104.245 234.089 C 101.788 239.519,99.600 246.750,99.600 249.439 C 99.600 252.015,100.935 252.504,108.000 252.520 C 125.437 252.560,140.154 241.928,144.435 226.200 C 147.991 213.138,142.924 191.797,135.422 188.237 C 133.787 187.461,134.052 187.449,132.551 188.364 M295.839 190.736 C 295.725 190.921,295.825 194.926,296.061 199.636 C 296.812 214.634,296.086 233.906,294.375 244.400 C 293.961 246.936,293.778 247.932,292.773 253.110 C 292.147 256.339,292.201 256.365,295.767 254.603 C 309.885 247.628,313.635 232.019,306.531 209.800 C 303.662 200.829,296.973 188.902,295.839 190.736 " stroke="none" fill="#000" fill-rule="evenodd"></path><path id="path1" d="M208.834 33.066 C 205.496 33.782,201.200 38.836,201.200 42.047 C 201.200 42.598,200.640 43.068,199.300 43.643 C 193.518 46.121,191.137 51.266,193.143 56.945 L 193.971 59.291 193.017 60.545 C 191.448 62.608,190.100 65.671,189.815 67.819 C 189.470 70.417,189.378 70.534,187.000 71.409 C 168.395 78.251,152.192 95.416,143.854 117.118 C 141.373 123.577,141.052 124.576,139.038 132.100 C 136.357 142.114,133.662 165.689,133.604 179.636 C 133.601 180.486,133.317 180.765,132.025 181.192 C 123.348 184.055,103.947 214.840,95.341 239.400 C 94.015 243.183,93.536 245.546,93.245 249.732 L 93.000 253.265 90.857 254.018 C 69.711 261.447,96.470 298.423,133.800 313.358 C 135.340 313.974,136.960 314.632,137.400 314.820 C 139.801 315.848,148.739 318.578,153.137 319.626 C 160.615 321.408,161.230 321.540,163.246 321.797 C 165.666 322.106,166.195 322.569,167.133 325.200 C 167.565 326.410,168.669 329.470,169.587 332.000 C 170.505 334.530,171.522 337.410,171.848 338.400 C 172.174 339.390,172.589 340.560,172.770 341.000 C 174.863 346.073,174.936 346.000,167.796 346.000 C 162.268 346.000,161.600 346.274,161.600 348.540 C 161.600 351.626,163.216 352.467,169.814 352.813 C 179.268 353.309,183.644 355.704,188.941 363.283 C 191.863 367.464,193.585 368.170,195.969 366.164 C 198.269 364.230,196.821 360.383,191.966 355.528 C 189.406 352.968,189.145 353.085,197.494 353.039 C 202.710 353.010,204.866 352.854,205.600 352.450 C 208.442 350.887,209.122 349.026,207.571 347.054 L 206.742 346.000 196.997 346.000 C 183.434 346.000,183.735 346.168,180.193 336.600 C 179.379 334.400,178.111 330.980,177.376 329.000 C 175.343 323.522,175.284 323.763,178.600 324.000 C 184.961 324.454,210.612 324.199,215.000 323.637 C 222.624 322.661,221.506 321.700,225.188 332.400 C 226.766 336.986,226.818 336.942,219.487 337.200 L 213.800 337.400 213.800 338.956 C 213.800 341.897,215.443 342.700,222.845 343.380 C 226.258 343.693,229.579 344.163,230.225 344.425 C 235.161 346.425,237.472 348.299,240.400 352.677 C 244.050 358.134,244.980 358.755,247.533 357.435 C 250.890 355.698,250.076 352.647,244.688 346.774 C 241.752 343.575,242.010 343.109,246.400 343.679 C 255.513 344.860,261.200 343.114,261.200 339.135 C 261.200 337.077,261.654 337.151,249.242 337.187 C 235.242 337.229,236.152 337.602,233.791 330.855 C 233.279 329.395,232.307 326.764,231.631 325.009 C 230.160 321.196,230.141 320.951,231.300 320.693 C 233.065 320.299,239.405 318.341,240.592 317.823 C 241.256 317.533,242.790 316.896,244.000 316.408 C 261.277 309.439,275.342 296.311,283.736 279.319 C 285.984 274.769,289.600 265.663,289.600 264.554 C 289.600 263.769,291.047 262.800,292.218 262.800 C 300.649 262.800,312.549 251.164,315.443 240.091 C 320.110 222.238,308.026 185.956,296.359 182.792 L 294.918 182.401 294.442 178.101 C 294.180 175.735,293.777 172.090,293.547 170.000 C 292.940 164.485,291.284 152.560,290.770 150.000 C 290.527 148.790,290.151 146.900,289.935 145.800 C 282.215 106.533,264.205 79.732,239.400 70.599 C 236.378 69.486,236.452 69.632,236.694 65.236 C 237.658 47.733,222.431 30.149,208.834 33.066 M216.800 40.705 C 223.528 43.814,229.114 52.597,230.088 61.600 C 230.637 66.674,230.255 67.775,228.103 67.320 C 224.695 66.600,207.285 67.024,202.034 67.955 C 196.641 68.911,196.088 68.790,196.913 66.837 C 198.072 64.094,201.065 62.211,205.002 61.748 C 207.771 61.423,207.561 60.892,203.863 58.856 C 194.603 53.758,199.121 46.933,209.216 50.769 C 212.568 52.043,212.757 51.855,210.601 49.396 C 204.564 42.509,208.564 36.901,216.800 40.705 M224.000 73.411 C 251.865 77.368,271.673 99.260,280.994 136.400 C 281.573 138.710,282.301 141.590,282.610 142.800 C 282.920 144.010,283.441 146.530,283.768 148.400 C 284.095 150.270,284.628 153.240,284.951 155.000 C 285.751 159.346,287.628 175.620,288.896 189.200 C 289.725 198.079,289.563 230.900,288.659 237.200 C 288.264 239.950,287.784 243.370,287.593 244.800 C 287.401 246.230,286.957 248.660,286.607 250.200 C 286.257 251.740,285.870 253.540,285.747 254.200 C 283.142 268.242,274.962 284.310,265.204 294.553 C 261.544 298.395,251.849 306.000,250.611 306.000 C 250.486 306.000,249.713 306.414,248.892 306.920 C 248.071 307.425,246.230 308.351,244.800 308.976 C 243.370 309.601,241.480 310.430,240.600 310.818 C 230.204 315.403,214.486 317.976,196.782 317.991 C 162.092 318.022,134.004 309.987,112.400 293.853 C 96.590 282.046,85.484 263.828,92.066 260.499 C 93.673 259.686,98.988 259.200,106.329 259.195 C 137.145 259.172,156.964 235.754,151.458 205.871 C 149.930 197.577,146.575 190.052,142.346 185.438 L 140.081 182.965 140.440 173.670 C 141.201 153.949,142.991 141.041,146.661 128.800 C 155.373 99.742,171.239 82.723,196.600 75.230 C 204.067 73.024,215.793 72.246,224.000 73.411 M200.581 137.362 C 198.181 138.408,196.993 141.666,198.177 143.956 C 199.471 146.458,202.406 147.438,204.838 146.181 C 210.442 143.282,206.368 134.842,200.581 137.362 M252.800 137.517 C 247.377 140.476,251.700 149.044,257.185 146.208 C 259.031 145.253,260.000 143.715,260.000 141.740 C 260.000 138.079,256.034 135.753,252.800 137.517 M223.800 155.716 C 211.064 160.850,211.081 160.586,223.000 168.249 C 230.138 172.839,228.983 173.101,242.700 163.779 C 246.593 161.133,245.807 160.050,237.529 156.651 C 229.115 153.196,229.916 153.251,223.800 155.716 M135.422 188.237 C 142.924 191.797,147.991 213.138,144.435 226.200 C 140.154 241.928,125.437 252.560,108.000 252.520 C 100.935 252.504,99.600 252.015,99.600 249.439 C 99.600 246.750,101.788 239.519,104.245 234.089 C 104.770 232.928,105.200 231.907,105.200 231.820 C 105.200 229.450,117.258 208.206,125.077 196.800 C 126.839 194.230,131.430 189.048,132.551 188.364 C 134.052 187.449,133.787 187.461,135.422 188.237 M297.830 192.116 C 301.267 196.821,304.449 203.290,306.531 209.800 C 313.635 232.019,309.885 247.628,295.767 254.603 C 292.201 256.365,292.147 256.339,292.773 253.110 C 293.778 247.932,293.961 246.936,294.375 244.400 C 296.086 233.906,296.812 214.634,296.061 199.636 C 295.545 189.342,295.608 189.073,297.830 192.116 " stroke="none" fill="#3e3c30" fill-rule="evenodd"></path></g></svg></a><div class="ind-s-lable">koo</div></li></ul><ul class="ind-social-ul color-mode"><li class="ind-social-li facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click ind-fb-bg"><svg id="Bold" enable-background="new 0 0 24 24" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z"></path></svg></a><div class="ind-s-lable">Facebook</div></li><li class="ind-social-li twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click ind-twt-bg"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#fff" d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016                        c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992                        c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056                        c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152                        c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792                        c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44                        C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568                        C480.224,136.96,497.728,118.496,512,97.248z"></path></svg></a><div class="ind-s-lable">Twitter</div></li><li class="ind-social-li whatsapp"><a href="https://api.whatsapp.com/send?text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516%20%0A%20%0A" class="ind-social-click ind-whatsapp-bg"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#fff" d="M256.064,0h-0.128C114.784,0,0,114.816,0,256c0,56,18.048,107.904,48.736,150.048l-31.904,95.104l98.4-31.456                        C155.712,496.512,204,512,256.064,512C397.216,512,512,397.152,512,256S397.216,0,256.064,0z M405.024,361.504                        c-6.176,17.44-30.688,31.904-50.24,36.128c-13.376,2.848-30.848,5.12-89.664-19.264C189.888,347.2,141.44,270.752,137.664,265.792                        c-3.616-4.96-30.4-40.48-30.4-77.216s18.656-54.624,26.176-62.304c6.176-6.304,16.384-9.184,26.176-9.184                        c3.168,0,6.016,0.16,8.576,0.288c7.52,0.32,11.296,0.768,16.256,12.64c6.176,14.88,21.216,51.616,23.008,55.392                        c1.824,3.776,3.648,8.896,1.088,13.856c-2.4,5.12-4.512,7.392-8.288,11.744c-3.776,4.352-7.36,7.68-11.136,12.352                        c-3.456,4.064-7.36,8.416-3.008,15.936c4.352,7.36,19.392,31.904,41.536,51.616c28.576,25.44,51.744,33.568,60.032,37.024                        c6.176,2.56,13.536,1.952,18.048-2.848c5.728-6.176,12.8-16.416,20-26.496c5.12-7.232,11.584-8.128,18.368-5.568                        c6.912,2.4,43.488,20.48,51.008,24.224c7.52,3.776,12.48,5.568,14.304,8.736C411.2,329.152,411.2,344.032,405.024,361.504z"></path></svg></a><div class="ind-s-lable">Whatsapp</div></li><li class="ind-social-li telegram"><a href="https://t.me/share/url?url=https://thelogicalindian.com/trending/marital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click ind-tele-bg"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z"></path></svg></a><div class="ind-s-lable">Telegram</div></li><li class="ind-social-li linkedin "><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;title=India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" target="_blank" class="ind-social-click ind-linked-bg"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z"></path><path fill="#fff" d="m.396 7.977h4.976v16.023h-4.976z"></path><path fill="#fff" d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z"></path></svg></a><div class="ind-s-lable">Linkedin</div></li><li class="ind-social-li email "><span href="javascript:void(0);" data-href="mailto:?subject=#{encodeURIComponent('Check this out - '+title)}&amp;body=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20%20%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" data-domain="https://thelogicalindian.com" data-title="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" data-url="https://thelogicalindian.com/trending/marital-rape-in-india-35516" title="Share by Email" class="ind-social-click ind-mail-bg js-share-article-by-email-direct"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 230.17 230.17"><path fill="#fff" d="M230,49.585c0-0.263,0.181-0.519,0.169-0.779l-70.24,67.68l70.156,65.518c0.041-0.468-0.085-0.94-0.085-1.418V49.585z"></path><path fill="#fff" d="M149.207,126.901l-28.674,27.588c-1.451,1.396-3.325,2.096-5.2,2.096c-1.836,0-3.672-0.67-5.113-2.013l-28.596-26.647                        L11.01,195.989c1.717,0.617,3.56,1.096,5.49,1.096h197.667c2.866,0,5.554-0.873,7.891-2.175L149.207,126.901z"></path><path fill="#fff" d="M115.251,138.757L222.447,35.496c-2.427-1.443-5.252-2.411-8.28-2.411H16.5c-3.943,0-7.556,1.531-10.37,3.866                        L115.251,138.757z"></path><path fill="#fff" d="M0,52.1v128.484c0,1.475,0.339,2.897,0.707,4.256l69.738-67.156L0,52.1z"></path></svg></span><div class="ind-s-lable">Email</div></li><li class="ind-social-li print"><span href="javascript:void(0);" data-closest-selector="#post-content-wrapper" data-selector="" class="ind-social-click ind-print-bg js-print-current-story print-story"><svg id="Capa_1" enable-background="new 0 0 512 512" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m422.5 99v-24c0-41.355-33.645-75-75-75h-184c-41.355 0-75 33.645-75 75v24z"></path><path fill="#fff" d="m118.5 319v122 26 15c0 16.568 13.431 30 30 30h214c16.569 0 30-13.432 30-30v-15-26-122zm177 128h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15zm0-64h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path><path fill="#fff" d="m436.5 129h-361c-41.355 0-75 33.645-75 75v120c0 41.355 33.645 75 75 75h13v-80h-9c-8.284 0-15-6.716-15-15s6.716-15 15-15h24 304 24c8.284 0 15 6.716 15 15s-6.716 15-15 15h-9v80h14c41.355 0 75-33.645 75-75v-120c0-41.355-33.645-75-75-75zm-309 94h-48c-8.284 0-15-6.716-15-15s6.716-15 15-15h48c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path></svg></span><div class="ind-s-lable">Print</div></li><li class="ind-social-li koo"><a href="https://www.kooapp.com/create?link=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click ind-koo-bg"><svg id="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0, 0, 400,400"><g id="svgg"><path id="path0" d="M210.404 39.548 C 206.836 40.573,206.928 45.205,210.601 49.396 C 212.757 51.855,212.568 52.043,209.216 50.769 C 199.121 46.933,194.603 53.758,203.863 58.856 C 207.561 60.892,207.771 61.423,205.002 61.748 C 201.065 62.211,198.072 64.094,196.913 66.837 C 196.088 68.790,196.641 68.911,202.034 67.955 C 207.285 67.024,224.695 66.600,228.103 67.320 C 231.548 68.048,230.995 59.413,227.071 51.200 C 223.870 44.500,214.929 38.249,210.404 39.548 M205.800 73.436 C 200.170 74.198,198.459 74.598,192.200 76.617 C 172.622 82.933,156.755 99.601,148.806 122.200 C 143.539 137.174,141.322 150.812,140.440 173.670 L 140.081 182.965 142.346 185.438 C 152.666 196.700,155.425 220.702,148.090 235.400 C 140.602 250.405,125.200 259.181,106.329 259.195 C 89.807 259.207,87.818 260.697,91.826 270.060 C 97.893 284.235,116.361 299.500,137.421 307.748 C 145.153 310.776,151.434 312.683,159.400 314.422 C 186.661 320.370,222.550 318.778,240.600 310.818 C 241.480 310.430,243.370 309.601,244.800 308.976 C 246.230 308.351,248.071 307.425,248.892 306.920 C 249.713 306.414,250.486 306.000,250.611 306.000 C 251.849 306.000,261.544 298.395,265.204 294.553 C 274.962 284.310,283.142 268.242,285.747 254.200 C 285.870 253.540,286.257 251.740,286.607 250.200 C 286.957 248.660,287.401 246.230,287.593 244.800 C 287.784 243.370,288.264 239.950,288.659 237.200 C 289.563 230.900,289.725 198.079,288.896 189.200 C 287.628 175.620,285.751 159.346,284.951 155.000 C 284.628 153.240,284.095 150.270,283.768 148.400 C 283.441 146.530,282.920 144.010,282.610 142.800 C 282.301 141.590,281.573 138.710,280.994 136.400 C 269.698 91.391,242.348 68.488,205.800 73.436 M205.124 137.610 C 207.439 139.022,208.198 142.014,206.816 144.281 C 204.750 147.669,200.005 147.491,198.177 143.956 C 195.993 139.732,201.042 135.121,205.124 137.610 M258.700 138.569 C 260.987 141.065,260.285 144.605,257.185 146.208 C 251.700 149.044,247.377 140.476,252.800 137.517 C 254.880 136.382,257.050 136.769,258.700 138.569 M237.529 156.651 C 245.807 160.050,246.593 161.133,242.700 163.779 C 228.983 173.101,230.138 172.839,223.000 168.249 C 211.081 160.586,211.064 160.850,223.800 155.716 C 229.916 153.251,229.115 153.196,237.529 156.651 M132.551 188.364 C 131.430 189.048,126.839 194.230,125.077 196.800 C 117.258 208.206,105.200 229.450,105.200 231.820 C 105.200 231.907,104.770 232.928,104.245 234.089 C 101.788 239.519,99.600 246.750,99.600 249.439 C 99.600 252.015,100.935 252.504,108.000 252.520 C 125.437 252.560,140.154 241.928,144.435 226.200 C 147.991 213.138,142.924 191.797,135.422 188.237 C 133.787 187.461,134.052 187.449,132.551 188.364 M295.839 190.736 C 295.725 190.921,295.825 194.926,296.061 199.636 C 296.812 214.634,296.086 233.906,294.375 244.400 C 293.961 246.936,293.778 247.932,292.773 253.110 C 292.147 256.339,292.201 256.365,295.767 254.603 C 309.885 247.628,313.635 232.019,306.531 209.800 C 303.662 200.829,296.973 188.902,295.839 190.736 " stroke="none" fill="#fff" fill-rule="evenodd"></path><path id="path1" d="M208.834 33.066 C 205.496 33.782,201.200 38.836,201.200 42.047 C 201.200 42.598,200.640 43.068,199.300 43.643 C 193.518 46.121,191.137 51.266,193.143 56.945 L 193.971 59.291 193.017 60.545 C 191.448 62.608,190.100 65.671,189.815 67.819 C 189.470 70.417,189.378 70.534,187.000 71.409 C 168.395 78.251,152.192 95.416,143.854 117.118 C 141.373 123.577,141.052 124.576,139.038 132.100 C 136.357 142.114,133.662 165.689,133.604 179.636 C 133.601 180.486,133.317 180.765,132.025 181.192 C 123.348 184.055,103.947 214.840,95.341 239.400 C 94.015 243.183,93.536 245.546,93.245 249.732 L 93.000 253.265 90.857 254.018 C 69.711 261.447,96.470 298.423,133.800 313.358 C 135.340 313.974,136.960 314.632,137.400 314.820 C 139.801 315.848,148.739 318.578,153.137 319.626 C 160.615 321.408,161.230 321.540,163.246 321.797 C 165.666 322.106,166.195 322.569,167.133 325.200 C 167.565 326.410,168.669 329.470,169.587 332.000 C 170.505 334.530,171.522 337.410,171.848 338.400 C 172.174 339.390,172.589 340.560,172.770 341.000 C 174.863 346.073,174.936 346.000,167.796 346.000 C 162.268 346.000,161.600 346.274,161.600 348.540 C 161.600 351.626,163.216 352.467,169.814 352.813 C 179.268 353.309,183.644 355.704,188.941 363.283 C 191.863 367.464,193.585 368.170,195.969 366.164 C 198.269 364.230,196.821 360.383,191.966 355.528 C 189.406 352.968,189.145 353.085,197.494 353.039 C 202.710 353.010,204.866 352.854,205.600 352.450 C 208.442 350.887,209.122 349.026,207.571 347.054 L 206.742 346.000 196.997 346.000 C 183.434 346.000,183.735 346.168,180.193 336.600 C 179.379 334.400,178.111 330.980,177.376 329.000 C 175.343 323.522,175.284 323.763,178.600 324.000 C 184.961 324.454,210.612 324.199,215.000 323.637 C 222.624 322.661,221.506 321.700,225.188 332.400 C 226.766 336.986,226.818 336.942,219.487 337.200 L 213.800 337.400 213.800 338.956 C 213.800 341.897,215.443 342.700,222.845 343.380 C 226.258 343.693,229.579 344.163,230.225 344.425 C 235.161 346.425,237.472 348.299,240.400 352.677 C 244.050 358.134,244.980 358.755,247.533 357.435 C 250.890 355.698,250.076 352.647,244.688 346.774 C 241.752 343.575,242.010 343.109,246.400 343.679 C 255.513 344.860,261.200 343.114,261.200 339.135 C 261.200 337.077,261.654 337.151,249.242 337.187 C 235.242 337.229,236.152 337.602,233.791 330.855 C 233.279 329.395,232.307 326.764,231.631 325.009 C 230.160 321.196,230.141 320.951,231.300 320.693 C 233.065 320.299,239.405 318.341,240.592 317.823 C 241.256 317.533,242.790 316.896,244.000 316.408 C 261.277 309.439,275.342 296.311,283.736 279.319 C 285.984 274.769,289.600 265.663,289.600 264.554 C 289.600 263.769,291.047 262.800,292.218 262.800 C 300.649 262.800,312.549 251.164,315.443 240.091 C 320.110 222.238,308.026 185.956,296.359 182.792 L 294.918 182.401 294.442 178.101 C 294.180 175.735,293.777 172.090,293.547 170.000 C 292.940 164.485,291.284 152.560,290.770 150.000 C 290.527 148.790,290.151 146.900,289.935 145.800 C 282.215 106.533,264.205 79.732,239.400 70.599 C 236.378 69.486,236.452 69.632,236.694 65.236 C 237.658 47.733,222.431 30.149,208.834 33.066 M216.800 40.705 C 223.528 43.814,229.114 52.597,230.088 61.600 C 230.637 66.674,230.255 67.775,228.103 67.320 C 224.695 66.600,207.285 67.024,202.034 67.955 C 196.641 68.911,196.088 68.790,196.913 66.837 C 198.072 64.094,201.065 62.211,205.002 61.748 C 207.771 61.423,207.561 60.892,203.863 58.856 C 194.603 53.758,199.121 46.933,209.216 50.769 C 212.568 52.043,212.757 51.855,210.601 49.396 C 204.564 42.509,208.564 36.901,216.800 40.705 M224.000 73.411 C 251.865 77.368,271.673 99.260,280.994 136.400 C 281.573 138.710,282.301 141.590,282.610 142.800 C 282.920 144.010,283.441 146.530,283.768 148.400 C 284.095 150.270,284.628 153.240,284.951 155.000 C 285.751 159.346,287.628 175.620,288.896 189.200 C 289.725 198.079,289.563 230.900,288.659 237.200 C 288.264 239.950,287.784 243.370,287.593 244.800 C 287.401 246.230,286.957 248.660,286.607 250.200 C 286.257 251.740,285.870 253.540,285.747 254.200 C 283.142 268.242,274.962 284.310,265.204 294.553 C 261.544 298.395,251.849 306.000,250.611 306.000 C 250.486 306.000,249.713 306.414,248.892 306.920 C 248.071 307.425,246.230 308.351,244.800 308.976 C 243.370 309.601,241.480 310.430,240.600 310.818 C 230.204 315.403,214.486 317.976,196.782 317.991 C 162.092 318.022,134.004 309.987,112.400 293.853 C 96.590 282.046,85.484 263.828,92.066 260.499 C 93.673 259.686,98.988 259.200,106.329 259.195 C 137.145 259.172,156.964 235.754,151.458 205.871 C 149.930 197.577,146.575 190.052,142.346 185.438 L 140.081 182.965 140.440 173.670 C 141.201 153.949,142.991 141.041,146.661 128.800 C 155.373 99.742,171.239 82.723,196.600 75.230 C 204.067 73.024,215.793 72.246,224.000 73.411 M200.581 137.362 C 198.181 138.408,196.993 141.666,198.177 143.956 C 199.471 146.458,202.406 147.438,204.838 146.181 C 210.442 143.282,206.368 134.842,200.581 137.362 M252.800 137.517 C 247.377 140.476,251.700 149.044,257.185 146.208 C 259.031 145.253,260.000 143.715,260.000 141.740 C 260.000 138.079,256.034 135.753,252.800 137.517 M223.800 155.716 C 211.064 160.850,211.081 160.586,223.000 168.249 C 230.138 172.839,228.983 173.101,242.700 163.779 C 246.593 161.133,245.807 160.050,237.529 156.651 C 229.115 153.196,229.916 153.251,223.800 155.716 M135.422 188.237 C 142.924 191.797,147.991 213.138,144.435 226.200 C 140.154 241.928,125.437 252.560,108.000 252.520 C 100.935 252.504,99.600 252.015,99.600 249.439 C 99.600 246.750,101.788 239.519,104.245 234.089 C 104.770 232.928,105.200 231.907,105.200 231.820 C 105.200 229.450,117.258 208.206,125.077 196.800 C 126.839 194.230,131.430 189.048,132.551 188.364 C 134.052 187.449,133.787 187.461,135.422 188.237 M297.830 192.116 C 301.267 196.821,304.449 203.290,306.531 209.800 C 313.635 232.019,309.885 247.628,295.767 254.603 C 292.201 256.365,292.147 256.339,292.773 253.110 C 293.778 247.932,293.961 246.936,294.375 244.400 C 296.086 233.906,296.812 214.634,296.061 199.636 C 295.545 189.342,295.608 189.073,297.830 192.116 " stroke="none" fill="#3e3c30" fill-rule="evenodd"></path></g></svg></a><div class="ind-s-lable">koo</div></li></ul></div></div><style>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</style></div><div class="row bottom-article-content show-original"><div class="col-md-9"><div class="details-content-story "><p>India remains among the 30-odd nations where marital rape is not criminalised, as the Delhi High Court on Wednesday, May 11, gave a split verdict on pleas seeking to criminalise marital rape and do away except for rape laws that insulate husbands.</p><p>The bench of Justice Rajiv Shakdher and Justice C Hari Shankar granted liberty to the parties to move to the Supreme Court, stating that the case involved a question of constitutional law.</p><p>As per the United Nations Women report, most of these 34 nations were developing countries, including neighbouring Pakistan, Bangladesh, Myanmar, Sri Lanka, China, Tajikistan, Haiti, Laos, Mali, Senegal, and Botswana, reported <a href="https://www.ndtv.com/india-news/india-among-30-odd-countries-that-have-not-criminalised-marital-rape-2967547" target="_blank">NDTV</a>.</p><div class='hide inside-post-ad-before-before' id='inside_post_content_ad_1_before_before'></div><div class='hide inside-post-ad-before' id='inside_post_content_ad_1_before'></div><div class='hide inside-post-ad ads_common_inside_post' id='inside_post_content_ad_1'></div><div class='hide inside-post-ad-after' id='inside_post_content_ad_1_after'></div><h2><b>National Family Health Survey (NHFS)</b></h2><p>As per the latest fifth round of the NHFS-5, 32 per cent of Indian women who have ever been married admit to having experienced spousal physical, sexual, or emotional violence.</p><p>The survey revealed that 25 per cent of the married women belonging to the age group of 18-49 years who have experienced spousal physical or sexual violence complain of sustaining physical injuries. Out of the said percentage, 7 per cent have suffered eye injuries, sprains, dislocations, or burns, and 6 per cent have reported deep wounds, broken bones, broken teeth, or any other serious injury.</p><div class='hide inside-post-ad-before-before' id='inside_post_content_ad_2_before_before'></div><div class='hide inside-post-ad-before' id='inside_post_content_ad_2_before'></div><div class='hide inside-post-ad ads_common_inside_post' id='inside_post_content_ad_2'></div><div class='hide inside-post-ad-after' id='inside_post_content_ad_2_after'></div><h2><b>India Adhering Colonial Law</b></h2><p>India continues to adhere to the age-old colonial law in case of marital rape. The law does not recognise the unwilling sexual contact between a husband and a wife is not recognised as a criminal offence. </p><p>Section 375 of the Indian Penal Code (IPC) defines all forms of sexual assault involving non-consensual intercourse with a woman as rape. One of the two exceptions provided under the same section states, "sexual intercourse by a man with his wife, the wife not being under fifteen years of age, is not rape".</p><p>Several activists alleged that this exception protects male from the punishable offence of rape if it is committed in a contract of marriage and violates the constitution of the country.</p><p><b>Also Read: <a href="https://thelogicalindian.com/trending/delhi-hcs-split-verdict-sparks-row-marital-rape-35506" target="_blank">'Husband May Compel Wife To Have Sex…': Delhi HC's Split Verdict Sparks Row, Matter Reaches Supreme Court</a></b></p></div><div class="article-end"><div id="left_level_3_before" class=" hide"></div><div class="contributor-feedback"><div class="contributor-1">Contributors <span><a href="/contact-us/editorial?url=/trending/marital-rape-in-india-35516" target="_blank">Suggest Correction</a></span></div><div class="contributor-2"><div class="contributor-2-names"><div>Writer : Shiva Chaudhary</div><span class="margin-right-5">, </span><div>Editor : Snehadri Sarkar</div><span class="margin-right-5">, </span><div>Creatives : Shiva Chaudhary</div></div><div><a href="/contact-us/technical" target="_blank" class="popup-modal1">Write Feedback</a></div></div><div class="contributor-3"><div class="row"><div class="article-tags"><a href="https://thelogicalindian.com/tags/Marital-Rape" class="general-anchor">Marital Rape&nbsp;</a></div><div class="article-tags"><a href="https://thelogicalindian.com/tags/Criminal-Offence" class="general-anchor">Criminal Offence&nbsp;</a></div><div class="article-tags"><a href="https://thelogicalindian.com/tags/Colonial-Law" class="general-anchor">Colonial Law&nbsp;</a></div></div><div class="share inline color small-social-icons"><div class="ind-social-wrapper"><div class="ind-social-cover"><ul class="ind-social-ul dark-mode"><li class="ind-social-li facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click"><svg id="Bold" enable-background="new 0 0 24 24" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z"></path></svg></a><div class="ind-s-lable">Facebook</div></li><li class="ind-social-li twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016                        c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992                        c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056                        c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152                        c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792                        c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44                        C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568                        C480.224,136.96,497.728,118.496,512,97.248z"></path></svg></a><div class="ind-s-lable">Twitter</div></li><li class="ind-social-li whatsapp"><a href="https://api.whatsapp.com/send?text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516%20%0A%20%0A" target="_blank" class="ind-social-click custom-desktop-whatsapp"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 52 52"><path d="M26,0C11.663,0,0,11.663,0,26c0,4.891,1.359,9.639,3.937,13.762C2.91,43.36,1.055,50.166,1.035,50.237                        c-0.096,0.352,0.007,0.728,0.27,0.981c0.263,0.253,0.643,0.343,0.989,0.237L12.6,48.285C16.637,50.717,21.26,52,26,52                        c14.337,0,26-11.663,26-26S40.337,0,26,0z M26,50c-4.519,0-8.921-1.263-12.731-3.651c-0.161-0.101-0.346-0.152-0.531-0.152                        c-0.099,0-0.198,0.015-0.294,0.044l-8.999,2.77c0.661-2.413,1.849-6.729,2.538-9.13c0.08-0.278,0.035-0.578-0.122-0.821                        C3.335,35.173,2,30.657,2,26C2,12.767,12.767,2,26,2s24,10.767,24,24S39.233,50,26,50z"></path><path d="M42.985,32.126c-1.846-1.025-3.418-2.053-4.565-2.803c-0.876-0.572-1.509-0.985-1.973-1.218                        c-1.297-0.647-2.28-0.19-2.654,0.188c-0.047,0.047-0.089,0.098-0.125,0.152c-1.347,2.021-3.106,3.954-3.621,4.058                        c-0.595-0.093-3.38-1.676-6.148-3.981c-2.826-2.355-4.604-4.61-4.865-6.146C20.847,20.51,21.5,19.336,21.5,18                        c0-1.377-3.212-7.126-3.793-7.707c-0.583-0.582-1.896-0.673-3.903-0.273c-0.193,0.039-0.371,0.134-0.511,0.273                        c-0.243,0.243-5.929,6.04-3.227,13.066c2.966,7.711,10.579,16.674,20.285,18.13c1.103,0.165,2.137,0.247,3.105,0.247                        c5.71,0,9.08-2.873,10.029-8.572C43.556,32.747,43.355,32.331,42.985,32.126z M30.648,39.511                        c-10.264-1.539-16.729-11.708-18.715-16.87c-1.97-5.12,1.663-9.685,2.575-10.717c0.742-0.126,1.523-0.179,1.849-0.128                        c0.681,0.947,3.039,5.402,3.143,6.204c0,0.525-0.171,1.256-2.207,3.293C17.105,21.48,17,21.734,17,22c0,5.236,11.044,12.5,13,12.5                        c1.701,0,3.919-2.859,5.182-4.722c0.073,0.003,0.196,0.028,0.371,0.116c0.36,0.181,0.984,0.588,1.773,1.104                        c1.042,0.681,2.426,1.585,4.06,2.522C40.644,37.09,38.57,40.701,30.648,39.511z"></path></svg></a><div class="ind-s-lable">Whatsapp</div></li><li class="ind-social-li telegram"><a href="https://t.me/share/url?url=https://thelogicalindian.com/trending/marital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z"></path></svg></a><div class="ind-s-lable">Telegram</div></li><li class="ind-social-li linkedin "><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;title=India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" target="_blank" class="ind-social-click"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z"></path><path d="m.396 7.977h4.976v16.023h-4.976z"></path><path d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z"></path></svg></a><div class="ind-s-lable">Linkedin</div></li><li class="ind-social-li email "><span href="javascript:void(0);" data-href="mailto:?subject=#{encodeURIComponent('Check this out - '+title)}&amp;body=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20%20%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" data-domain="https://thelogicalindian.com" data-title="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" data-url="https://thelogicalindian.com/trending/marital-rape-in-india-35516" title="Share by Email" class="ind-social-click js-share-article-by-email-direct"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 230.17 230.17"><path d="M230,49.585c0-0.263,0.181-0.519,0.169-0.779l-70.24,67.68l70.156,65.518c0.041-0.468-0.085-0.94-0.085-1.418V49.585z"></path><path d="M149.207,126.901l-28.674,27.588c-1.451,1.396-3.325,2.096-5.2,2.096c-1.836,0-3.672-0.67-5.113-2.013l-28.596-26.647                        L11.01,195.989c1.717,0.617,3.56,1.096,5.49,1.096h197.667c2.866,0,5.554-0.873,7.891-2.175L149.207,126.901z"></path><path d="M115.251,138.757L222.447,35.496c-2.427-1.443-5.252-2.411-8.28-2.411H16.5c-3.943,0-7.556,1.531-10.37,3.866                        L115.251,138.757z"></path><path d="M0,52.1v128.484c0,1.475,0.339,2.897,0.707,4.256l69.738-67.156L0,52.1z"></path></svg></span><div class="ind-s-lable">Email</div></li><li class="ind-social-li print"><span href="javascript:void(0);" data-closest-selector="#post-content-wrapper" data-selector="" class="ind-social-click js-print-current-story print-story"><svg id="Capa_1" enable-background="new 0 0 512 512" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m422.5 99v-24c0-41.355-33.645-75-75-75h-184c-41.355 0-75 33.645-75 75v24z"></path><path d="m118.5 319v122 26 15c0 16.568 13.431 30 30 30h214c16.569 0 30-13.432 30-30v-15-26-122zm177 128h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15zm0-64h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path><path d="m436.5 129h-361c-41.355 0-75 33.645-75 75v120c0 41.355 33.645 75 75 75h13v-80h-9c-8.284 0-15-6.716-15-15s6.716-15 15-15h24 304 24c8.284 0 15 6.716 15 15s-6.716 15-15 15h-9v80h14c41.355 0 75-33.645 75-75v-120c0-41.355-33.645-75-75-75zm-309 94h-48c-8.284 0-15-6.716-15-15s6.716-15 15-15h48c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path></svg></span><div class="ind-s-lable">Print</div></li><li class="ind-social-li koo"><a href="https://www.kooapp.com/create?link=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click"><svg id="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0, 0, 400,400"><g id="svgg"><path id="path0" d="M210.404 39.548 C 206.836 40.573,206.928 45.205,210.601 49.396 C 212.757 51.855,212.568 52.043,209.216 50.769 C 199.121 46.933,194.603 53.758,203.863 58.856 C 207.561 60.892,207.771 61.423,205.002 61.748 C 201.065 62.211,198.072 64.094,196.913 66.837 C 196.088 68.790,196.641 68.911,202.034 67.955 C 207.285 67.024,224.695 66.600,228.103 67.320 C 231.548 68.048,230.995 59.413,227.071 51.200 C 223.870 44.500,214.929 38.249,210.404 39.548 M205.800 73.436 C 200.170 74.198,198.459 74.598,192.200 76.617 C 172.622 82.933,156.755 99.601,148.806 122.200 C 143.539 137.174,141.322 150.812,140.440 173.670 L 140.081 182.965 142.346 185.438 C 152.666 196.700,155.425 220.702,148.090 235.400 C 140.602 250.405,125.200 259.181,106.329 259.195 C 89.807 259.207,87.818 260.697,91.826 270.060 C 97.893 284.235,116.361 299.500,137.421 307.748 C 145.153 310.776,151.434 312.683,159.400 314.422 C 186.661 320.370,222.550 318.778,240.600 310.818 C 241.480 310.430,243.370 309.601,244.800 308.976 C 246.230 308.351,248.071 307.425,248.892 306.920 C 249.713 306.414,250.486 306.000,250.611 306.000 C 251.849 306.000,261.544 298.395,265.204 294.553 C 274.962 284.310,283.142 268.242,285.747 254.200 C 285.870 253.540,286.257 251.740,286.607 250.200 C 286.957 248.660,287.401 246.230,287.593 244.800 C 287.784 243.370,288.264 239.950,288.659 237.200 C 289.563 230.900,289.725 198.079,288.896 189.200 C 287.628 175.620,285.751 159.346,284.951 155.000 C 284.628 153.240,284.095 150.270,283.768 148.400 C 283.441 146.530,282.920 144.010,282.610 142.800 C 282.301 141.590,281.573 138.710,280.994 136.400 C 269.698 91.391,242.348 68.488,205.800 73.436 M205.124 137.610 C 207.439 139.022,208.198 142.014,206.816 144.281 C 204.750 147.669,200.005 147.491,198.177 143.956 C 195.993 139.732,201.042 135.121,205.124 137.610 M258.700 138.569 C 260.987 141.065,260.285 144.605,257.185 146.208 C 251.700 149.044,247.377 140.476,252.800 137.517 C 254.880 136.382,257.050 136.769,258.700 138.569 M237.529 156.651 C 245.807 160.050,246.593 161.133,242.700 163.779 C 228.983 173.101,230.138 172.839,223.000 168.249 C 211.081 160.586,211.064 160.850,223.800 155.716 C 229.916 153.251,229.115 153.196,237.529 156.651 M132.551 188.364 C 131.430 189.048,126.839 194.230,125.077 196.800 C 117.258 208.206,105.200 229.450,105.200 231.820 C 105.200 231.907,104.770 232.928,104.245 234.089 C 101.788 239.519,99.600 246.750,99.600 249.439 C 99.600 252.015,100.935 252.504,108.000 252.520 C 125.437 252.560,140.154 241.928,144.435 226.200 C 147.991 213.138,142.924 191.797,135.422 188.237 C 133.787 187.461,134.052 187.449,132.551 188.364 M295.839 190.736 C 295.725 190.921,295.825 194.926,296.061 199.636 C 296.812 214.634,296.086 233.906,294.375 244.400 C 293.961 246.936,293.778 247.932,292.773 253.110 C 292.147 256.339,292.201 256.365,295.767 254.603 C 309.885 247.628,313.635 232.019,306.531 209.800 C 303.662 200.829,296.973 188.902,295.839 190.736 " stroke="none" fill="#000" fill-rule="evenodd"></path><path id="path1" d="M208.834 33.066 C 205.496 33.782,201.200 38.836,201.200 42.047 C 201.200 42.598,200.640 43.068,199.300 43.643 C 193.518 46.121,191.137 51.266,193.143 56.945 L 193.971 59.291 193.017 60.545 C 191.448 62.608,190.100 65.671,189.815 67.819 C 189.470 70.417,189.378 70.534,187.000 71.409 C 168.395 78.251,152.192 95.416,143.854 117.118 C 141.373 123.577,141.052 124.576,139.038 132.100 C 136.357 142.114,133.662 165.689,133.604 179.636 C 133.601 180.486,133.317 180.765,132.025 181.192 C 123.348 184.055,103.947 214.840,95.341 239.400 C 94.015 243.183,93.536 245.546,93.245 249.732 L 93.000 253.265 90.857 254.018 C 69.711 261.447,96.470 298.423,133.800 313.358 C 135.340 313.974,136.960 314.632,137.400 314.820 C 139.801 315.848,148.739 318.578,153.137 319.626 C 160.615 321.408,161.230 321.540,163.246 321.797 C 165.666 322.106,166.195 322.569,167.133 325.200 C 167.565 326.410,168.669 329.470,169.587 332.000 C 170.505 334.530,171.522 337.410,171.848 338.400 C 172.174 339.390,172.589 340.560,172.770 341.000 C 174.863 346.073,174.936 346.000,167.796 346.000 C 162.268 346.000,161.600 346.274,161.600 348.540 C 161.600 351.626,163.216 352.467,169.814 352.813 C 179.268 353.309,183.644 355.704,188.941 363.283 C 191.863 367.464,193.585 368.170,195.969 366.164 C 198.269 364.230,196.821 360.383,191.966 355.528 C 189.406 352.968,189.145 353.085,197.494 353.039 C 202.710 353.010,204.866 352.854,205.600 352.450 C 208.442 350.887,209.122 349.026,207.571 347.054 L 206.742 346.000 196.997 346.000 C 183.434 346.000,183.735 346.168,180.193 336.600 C 179.379 334.400,178.111 330.980,177.376 329.000 C 175.343 323.522,175.284 323.763,178.600 324.000 C 184.961 324.454,210.612 324.199,215.000 323.637 C 222.624 322.661,221.506 321.700,225.188 332.400 C 226.766 336.986,226.818 336.942,219.487 337.200 L 213.800 337.400 213.800 338.956 C 213.800 341.897,215.443 342.700,222.845 343.380 C 226.258 343.693,229.579 344.163,230.225 344.425 C 235.161 346.425,237.472 348.299,240.400 352.677 C 244.050 358.134,244.980 358.755,247.533 357.435 C 250.890 355.698,250.076 352.647,244.688 346.774 C 241.752 343.575,242.010 343.109,246.400 343.679 C 255.513 344.860,261.200 343.114,261.200 339.135 C 261.200 337.077,261.654 337.151,249.242 337.187 C 235.242 337.229,236.152 337.602,233.791 330.855 C 233.279 329.395,232.307 326.764,231.631 325.009 C 230.160 321.196,230.141 320.951,231.300 320.693 C 233.065 320.299,239.405 318.341,240.592 317.823 C 241.256 317.533,242.790 316.896,244.000 316.408 C 261.277 309.439,275.342 296.311,283.736 279.319 C 285.984 274.769,289.600 265.663,289.600 264.554 C 289.600 263.769,291.047 262.800,292.218 262.800 C 300.649 262.800,312.549 251.164,315.443 240.091 C 320.110 222.238,308.026 185.956,296.359 182.792 L 294.918 182.401 294.442 178.101 C 294.180 175.735,293.777 172.090,293.547 170.000 C 292.940 164.485,291.284 152.560,290.770 150.000 C 290.527 148.790,290.151 146.900,289.935 145.800 C 282.215 106.533,264.205 79.732,239.400 70.599 C 236.378 69.486,236.452 69.632,236.694 65.236 C 237.658 47.733,222.431 30.149,208.834 33.066 M216.800 40.705 C 223.528 43.814,229.114 52.597,230.088 61.600 C 230.637 66.674,230.255 67.775,228.103 67.320 C 224.695 66.600,207.285 67.024,202.034 67.955 C 196.641 68.911,196.088 68.790,196.913 66.837 C 198.072 64.094,201.065 62.211,205.002 61.748 C 207.771 61.423,207.561 60.892,203.863 58.856 C 194.603 53.758,199.121 46.933,209.216 50.769 C 212.568 52.043,212.757 51.855,210.601 49.396 C 204.564 42.509,208.564 36.901,216.800 40.705 M224.000 73.411 C 251.865 77.368,271.673 99.260,280.994 136.400 C 281.573 138.710,282.301 141.590,282.610 142.800 C 282.920 144.010,283.441 146.530,283.768 148.400 C 284.095 150.270,284.628 153.240,284.951 155.000 C 285.751 159.346,287.628 175.620,288.896 189.200 C 289.725 198.079,289.563 230.900,288.659 237.200 C 288.264 239.950,287.784 243.370,287.593 244.800 C 287.401 246.230,286.957 248.660,286.607 250.200 C 286.257 251.740,285.870 253.540,285.747 254.200 C 283.142 268.242,274.962 284.310,265.204 294.553 C 261.544 298.395,251.849 306.000,250.611 306.000 C 250.486 306.000,249.713 306.414,248.892 306.920 C 248.071 307.425,246.230 308.351,244.800 308.976 C 243.370 309.601,241.480 310.430,240.600 310.818 C 230.204 315.403,214.486 317.976,196.782 317.991 C 162.092 318.022,134.004 309.987,112.400 293.853 C 96.590 282.046,85.484 263.828,92.066 260.499 C 93.673 259.686,98.988 259.200,106.329 259.195 C 137.145 259.172,156.964 235.754,151.458 205.871 C 149.930 197.577,146.575 190.052,142.346 185.438 L 140.081 182.965 140.440 173.670 C 141.201 153.949,142.991 141.041,146.661 128.800 C 155.373 99.742,171.239 82.723,196.600 75.230 C 204.067 73.024,215.793 72.246,224.000 73.411 M200.581 137.362 C 198.181 138.408,196.993 141.666,198.177 143.956 C 199.471 146.458,202.406 147.438,204.838 146.181 C 210.442 143.282,206.368 134.842,200.581 137.362 M252.800 137.517 C 247.377 140.476,251.700 149.044,257.185 146.208 C 259.031 145.253,260.000 143.715,260.000 141.740 C 260.000 138.079,256.034 135.753,252.800 137.517 M223.800 155.716 C 211.064 160.850,211.081 160.586,223.000 168.249 C 230.138 172.839,228.983 173.101,242.700 163.779 C 246.593 161.133,245.807 160.050,237.529 156.651 C 229.115 153.196,229.916 153.251,223.800 155.716 M135.422 188.237 C 142.924 191.797,147.991 213.138,144.435 226.200 C 140.154 241.928,125.437 252.560,108.000 252.520 C 100.935 252.504,99.600 252.015,99.600 249.439 C 99.600 246.750,101.788 239.519,104.245 234.089 C 104.770 232.928,105.200 231.907,105.200 231.820 C 105.200 229.450,117.258 208.206,125.077 196.800 C 126.839 194.230,131.430 189.048,132.551 188.364 C 134.052 187.449,133.787 187.461,135.422 188.237 M297.830 192.116 C 301.267 196.821,304.449 203.290,306.531 209.800 C 313.635 232.019,309.885 247.628,295.767 254.603 C 292.201 256.365,292.147 256.339,292.773 253.110 C 293.778 247.932,293.961 246.936,294.375 244.400 C 296.086 233.906,296.812 214.634,296.061 199.636 C 295.545 189.342,295.608 189.073,297.830 192.116 " stroke="none" fill="#3e3c30" fill-rule="evenodd"></path></g></svg></a><div class="ind-s-lable">koo</div></li></ul><ul class="ind-social-ul ind-override light-mode"><li class="ind-social-li facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click bg-none"><svg id="Bold" enable-background="new 0 0 24 24" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z"></path></svg></a><div class="ind-s-lable">Facebook</div></li><li class="ind-social-li twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click bg-none"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016                        c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992                        c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056                        c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152                        c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792                        c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44                        C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568                        C480.224,136.96,497.728,118.496,512,97.248z"></path></svg></a><div class="ind-s-lable">Twitter</div></li><li class="ind-social-li whatsapp"><a href="https://api.whatsapp.com/send?text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516%20%0A%20%0A" class="ind-social-click bg-none"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M256.064,0h-0.128C114.784,0,0,114.816,0,256c0,56,18.048,107.904,48.736,150.048l-31.904,95.104l98.4-31.456                        C155.712,496.512,204,512,256.064,512C397.216,512,512,397.152,512,256S397.216,0,256.064,0z M405.024,361.504                        c-6.176,17.44-30.688,31.904-50.24,36.128c-13.376,2.848-30.848,5.12-89.664-19.264C189.888,347.2,141.44,270.752,137.664,265.792                        c-3.616-4.96-30.4-40.48-30.4-77.216s18.656-54.624,26.176-62.304c6.176-6.304,16.384-9.184,26.176-9.184                        c3.168,0,6.016,0.16,8.576,0.288c7.52,0.32,11.296,0.768,16.256,12.64c6.176,14.88,21.216,51.616,23.008,55.392                        c1.824,3.776,3.648,8.896,1.088,13.856c-2.4,5.12-4.512,7.392-8.288,11.744c-3.776,4.352-7.36,7.68-11.136,12.352                        c-3.456,4.064-7.36,8.416-3.008,15.936c4.352,7.36,19.392,31.904,41.536,51.616c28.576,25.44,51.744,33.568,60.032,37.024                        c6.176,2.56,13.536,1.952,18.048-2.848c5.728-6.176,12.8-16.416,20-26.496c5.12-7.232,11.584-8.128,18.368-5.568                        c6.912,2.4,43.488,20.48,51.008,24.224c7.52,3.776,12.48,5.568,14.304,8.736C411.2,329.152,411.2,344.032,405.024,361.504z"></path></svg></a><div class="ind-s-lable">Whatsapp</div></li><li class="ind-social-li telegram"><a href="https://t.me/share/url?url=https://thelogicalindian.com/trending/marital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click bg-none"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z"></path></svg></a><div class="ind-s-lable">Telegram</div></li><li class="ind-social-li linkedin "><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;title=India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" target="_blank" class="ind-social-click bg-none"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z"></path><path fill="#000" d="m.396 7.977h4.976v16.023h-4.976z"></path><path fill="#000" d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z"></path></svg></a><div class="ind-s-lable">Linkedin</div></li><li class="ind-social-li email "><span href="javascript:void(0);" data-href="mailto:?subject=#{encodeURIComponent('Check this out - '+title)}&amp;body=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20%20%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" data-domain="https://thelogicalindian.com" data-title="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" data-url="https://thelogicalindian.com/trending/marital-rape-in-india-35516" title="Share by Email" class="ind-social-click bg-none js-share-article-by-email-direct"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 230.17 230.17"><path fill="#000" d="M230,49.585c0-0.263,0.181-0.519,0.169-0.779l-70.24,67.68l70.156,65.518c0.041-0.468-0.085-0.94-0.085-1.418V49.585z"></path><path fill="#000" d="M149.207,126.901l-28.674,27.588c-1.451,1.396-3.325,2.096-5.2,2.096c-1.836,0-3.672-0.67-5.113-2.013l-28.596-26.647                        L11.01,195.989c1.717,0.617,3.56,1.096,5.49,1.096h197.667c2.866,0,5.554-0.873,7.891-2.175L149.207,126.901z"></path><path fill="#000" d="M115.251,138.757L222.447,35.496c-2.427-1.443-5.252-2.411-8.28-2.411H16.5c-3.943,0-7.556,1.531-10.37,3.866                        L115.251,138.757z"></path><path fill="#000" d="M0,52.1v128.484c0,1.475,0.339,2.897,0.707,4.256l69.738-67.156L0,52.1z"></path></svg></span><div class="ind-s-lable">Email</div></li><li class="ind-social-li print"><span href="javascript:void(0);" data-closest-selector="#post-content-wrapper" data-selector="" class="ind-social-click bg-none js-print-current-story print-story"><svg id="Capa_1" enable-background="new 0 0 512 512" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#000" d="m422.5 99v-24c0-41.355-33.645-75-75-75h-184c-41.355 0-75 33.645-75 75v24z"></path><path fill="#000" d="m118.5 319v122 26 15c0 16.568 13.431 30 30 30h214c16.569 0 30-13.432 30-30v-15-26-122zm177 128h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15zm0-64h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path><path fill="#000" d="m436.5 129h-361c-41.355 0-75 33.645-75 75v120c0 41.355 33.645 75 75 75h13v-80h-9c-8.284 0-15-6.716-15-15s6.716-15 15-15h24 304 24c8.284 0 15 6.716 15 15s-6.716 15-15 15h-9v80h14c41.355 0 75-33.645 75-75v-120c0-41.355-33.645-75-75-75zm-309 94h-48c-8.284 0-15-6.716-15-15s6.716-15 15-15h48c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path></svg></span><div class="ind-s-lable">Print</div></li><li class="ind-social-li koo"><a href="https://www.kooapp.com/create?link=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click bg-none"><svg id="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0, 0, 400,400"><g id="svgg"><path id="path0" d="M210.404 39.548 C 206.836 40.573,206.928 45.205,210.601 49.396 C 212.757 51.855,212.568 52.043,209.216 50.769 C 199.121 46.933,194.603 53.758,203.863 58.856 C 207.561 60.892,207.771 61.423,205.002 61.748 C 201.065 62.211,198.072 64.094,196.913 66.837 C 196.088 68.790,196.641 68.911,202.034 67.955 C 207.285 67.024,224.695 66.600,228.103 67.320 C 231.548 68.048,230.995 59.413,227.071 51.200 C 223.870 44.500,214.929 38.249,210.404 39.548 M205.800 73.436 C 200.170 74.198,198.459 74.598,192.200 76.617 C 172.622 82.933,156.755 99.601,148.806 122.200 C 143.539 137.174,141.322 150.812,140.440 173.670 L 140.081 182.965 142.346 185.438 C 152.666 196.700,155.425 220.702,148.090 235.400 C 140.602 250.405,125.200 259.181,106.329 259.195 C 89.807 259.207,87.818 260.697,91.826 270.060 C 97.893 284.235,116.361 299.500,137.421 307.748 C 145.153 310.776,151.434 312.683,159.400 314.422 C 186.661 320.370,222.550 318.778,240.600 310.818 C 241.480 310.430,243.370 309.601,244.800 308.976 C 246.230 308.351,248.071 307.425,248.892 306.920 C 249.713 306.414,250.486 306.000,250.611 306.000 C 251.849 306.000,261.544 298.395,265.204 294.553 C 274.962 284.310,283.142 268.242,285.747 254.200 C 285.870 253.540,286.257 251.740,286.607 250.200 C 286.957 248.660,287.401 246.230,287.593 244.800 C 287.784 243.370,288.264 239.950,288.659 237.200 C 289.563 230.900,289.725 198.079,288.896 189.200 C 287.628 175.620,285.751 159.346,284.951 155.000 C 284.628 153.240,284.095 150.270,283.768 148.400 C 283.441 146.530,282.920 144.010,282.610 142.800 C 282.301 141.590,281.573 138.710,280.994 136.400 C 269.698 91.391,242.348 68.488,205.800 73.436 M205.124 137.610 C 207.439 139.022,208.198 142.014,206.816 144.281 C 204.750 147.669,200.005 147.491,198.177 143.956 C 195.993 139.732,201.042 135.121,205.124 137.610 M258.700 138.569 C 260.987 141.065,260.285 144.605,257.185 146.208 C 251.700 149.044,247.377 140.476,252.800 137.517 C 254.880 136.382,257.050 136.769,258.700 138.569 M237.529 156.651 C 245.807 160.050,246.593 161.133,242.700 163.779 C 228.983 173.101,230.138 172.839,223.000 168.249 C 211.081 160.586,211.064 160.850,223.800 155.716 C 229.916 153.251,229.115 153.196,237.529 156.651 M132.551 188.364 C 131.430 189.048,126.839 194.230,125.077 196.800 C 117.258 208.206,105.200 229.450,105.200 231.820 C 105.200 231.907,104.770 232.928,104.245 234.089 C 101.788 239.519,99.600 246.750,99.600 249.439 C 99.600 252.015,100.935 252.504,108.000 252.520 C 125.437 252.560,140.154 241.928,144.435 226.200 C 147.991 213.138,142.924 191.797,135.422 188.237 C 133.787 187.461,134.052 187.449,132.551 188.364 M295.839 190.736 C 295.725 190.921,295.825 194.926,296.061 199.636 C 296.812 214.634,296.086 233.906,294.375 244.400 C 293.961 246.936,293.778 247.932,292.773 253.110 C 292.147 256.339,292.201 256.365,295.767 254.603 C 309.885 247.628,313.635 232.019,306.531 209.800 C 303.662 200.829,296.973 188.902,295.839 190.736 " stroke="none" fill="#000" fill-rule="evenodd"></path><path id="path1" d="M208.834 33.066 C 205.496 33.782,201.200 38.836,201.200 42.047 C 201.200 42.598,200.640 43.068,199.300 43.643 C 193.518 46.121,191.137 51.266,193.143 56.945 L 193.971 59.291 193.017 60.545 C 191.448 62.608,190.100 65.671,189.815 67.819 C 189.470 70.417,189.378 70.534,187.000 71.409 C 168.395 78.251,152.192 95.416,143.854 117.118 C 141.373 123.577,141.052 124.576,139.038 132.100 C 136.357 142.114,133.662 165.689,133.604 179.636 C 133.601 180.486,133.317 180.765,132.025 181.192 C 123.348 184.055,103.947 214.840,95.341 239.400 C 94.015 243.183,93.536 245.546,93.245 249.732 L 93.000 253.265 90.857 254.018 C 69.711 261.447,96.470 298.423,133.800 313.358 C 135.340 313.974,136.960 314.632,137.400 314.820 C 139.801 315.848,148.739 318.578,153.137 319.626 C 160.615 321.408,161.230 321.540,163.246 321.797 C 165.666 322.106,166.195 322.569,167.133 325.200 C 167.565 326.410,168.669 329.470,169.587 332.000 C 170.505 334.530,171.522 337.410,171.848 338.400 C 172.174 339.390,172.589 340.560,172.770 341.000 C 174.863 346.073,174.936 346.000,167.796 346.000 C 162.268 346.000,161.600 346.274,161.600 348.540 C 161.600 351.626,163.216 352.467,169.814 352.813 C 179.268 353.309,183.644 355.704,188.941 363.283 C 191.863 367.464,193.585 368.170,195.969 366.164 C 198.269 364.230,196.821 360.383,191.966 355.528 C 189.406 352.968,189.145 353.085,197.494 353.039 C 202.710 353.010,204.866 352.854,205.600 352.450 C 208.442 350.887,209.122 349.026,207.571 347.054 L 206.742 346.000 196.997 346.000 C 183.434 346.000,183.735 346.168,180.193 336.600 C 179.379 334.400,178.111 330.980,177.376 329.000 C 175.343 323.522,175.284 323.763,178.600 324.000 C 184.961 324.454,210.612 324.199,215.000 323.637 C 222.624 322.661,221.506 321.700,225.188 332.400 C 226.766 336.986,226.818 336.942,219.487 337.200 L 213.800 337.400 213.800 338.956 C 213.800 341.897,215.443 342.700,222.845 343.380 C 226.258 343.693,229.579 344.163,230.225 344.425 C 235.161 346.425,237.472 348.299,240.400 352.677 C 244.050 358.134,244.980 358.755,247.533 357.435 C 250.890 355.698,250.076 352.647,244.688 346.774 C 241.752 343.575,242.010 343.109,246.400 343.679 C 255.513 344.860,261.200 343.114,261.200 339.135 C 261.200 337.077,261.654 337.151,249.242 337.187 C 235.242 337.229,236.152 337.602,233.791 330.855 C 233.279 329.395,232.307 326.764,231.631 325.009 C 230.160 321.196,230.141 320.951,231.300 320.693 C 233.065 320.299,239.405 318.341,240.592 317.823 C 241.256 317.533,242.790 316.896,244.000 316.408 C 261.277 309.439,275.342 296.311,283.736 279.319 C 285.984 274.769,289.600 265.663,289.600 264.554 C 289.600 263.769,291.047 262.800,292.218 262.800 C 300.649 262.800,312.549 251.164,315.443 240.091 C 320.110 222.238,308.026 185.956,296.359 182.792 L 294.918 182.401 294.442 178.101 C 294.180 175.735,293.777 172.090,293.547 170.000 C 292.940 164.485,291.284 152.560,290.770 150.000 C 290.527 148.790,290.151 146.900,289.935 145.800 C 282.215 106.533,264.205 79.732,239.400 70.599 C 236.378 69.486,236.452 69.632,236.694 65.236 C 237.658 47.733,222.431 30.149,208.834 33.066 M216.800 40.705 C 223.528 43.814,229.114 52.597,230.088 61.600 C 230.637 66.674,230.255 67.775,228.103 67.320 C 224.695 66.600,207.285 67.024,202.034 67.955 C 196.641 68.911,196.088 68.790,196.913 66.837 C 198.072 64.094,201.065 62.211,205.002 61.748 C 207.771 61.423,207.561 60.892,203.863 58.856 C 194.603 53.758,199.121 46.933,209.216 50.769 C 212.568 52.043,212.757 51.855,210.601 49.396 C 204.564 42.509,208.564 36.901,216.800 40.705 M224.000 73.411 C 251.865 77.368,271.673 99.260,280.994 136.400 C 281.573 138.710,282.301 141.590,282.610 142.800 C 282.920 144.010,283.441 146.530,283.768 148.400 C 284.095 150.270,284.628 153.240,284.951 155.000 C 285.751 159.346,287.628 175.620,288.896 189.200 C 289.725 198.079,289.563 230.900,288.659 237.200 C 288.264 239.950,287.784 243.370,287.593 244.800 C 287.401 246.230,286.957 248.660,286.607 250.200 C 286.257 251.740,285.870 253.540,285.747 254.200 C 283.142 268.242,274.962 284.310,265.204 294.553 C 261.544 298.395,251.849 306.000,250.611 306.000 C 250.486 306.000,249.713 306.414,248.892 306.920 C 248.071 307.425,246.230 308.351,244.800 308.976 C 243.370 309.601,241.480 310.430,240.600 310.818 C 230.204 315.403,214.486 317.976,196.782 317.991 C 162.092 318.022,134.004 309.987,112.400 293.853 C 96.590 282.046,85.484 263.828,92.066 260.499 C 93.673 259.686,98.988 259.200,106.329 259.195 C 137.145 259.172,156.964 235.754,151.458 205.871 C 149.930 197.577,146.575 190.052,142.346 185.438 L 140.081 182.965 140.440 173.670 C 141.201 153.949,142.991 141.041,146.661 128.800 C 155.373 99.742,171.239 82.723,196.600 75.230 C 204.067 73.024,215.793 72.246,224.000 73.411 M200.581 137.362 C 198.181 138.408,196.993 141.666,198.177 143.956 C 199.471 146.458,202.406 147.438,204.838 146.181 C 210.442 143.282,206.368 134.842,200.581 137.362 M252.800 137.517 C 247.377 140.476,251.700 149.044,257.185 146.208 C 259.031 145.253,260.000 143.715,260.000 141.740 C 260.000 138.079,256.034 135.753,252.800 137.517 M223.800 155.716 C 211.064 160.850,211.081 160.586,223.000 168.249 C 230.138 172.839,228.983 173.101,242.700 163.779 C 246.593 161.133,245.807 160.050,237.529 156.651 C 229.115 153.196,229.916 153.251,223.800 155.716 M135.422 188.237 C 142.924 191.797,147.991 213.138,144.435 226.200 C 140.154 241.928,125.437 252.560,108.000 252.520 C 100.935 252.504,99.600 252.015,99.600 249.439 C 99.600 246.750,101.788 239.519,104.245 234.089 C 104.770 232.928,105.200 231.907,105.200 231.820 C 105.200 229.450,117.258 208.206,125.077 196.800 C 126.839 194.230,131.430 189.048,132.551 188.364 C 134.052 187.449,133.787 187.461,135.422 188.237 M297.830 192.116 C 301.267 196.821,304.449 203.290,306.531 209.800 C 313.635 232.019,309.885 247.628,295.767 254.603 C 292.201 256.365,292.147 256.339,292.773 253.110 C 293.778 247.932,293.961 246.936,294.375 244.400 C 296.086 233.906,296.812 214.634,296.061 199.636 C 295.545 189.342,295.608 189.073,297.830 192.116 " stroke="none" fill="#3e3c30" fill-rule="evenodd"></path></g></svg></a><div class="ind-s-lable">koo</div></li></ul><ul class="ind-social-ul color-mode"><li class="ind-social-li facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click ind-fb-bg"><svg id="Bold" enable-background="new 0 0 24 24" height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z"></path></svg></a><div class="ind-s-lable">Facebook</div></li><li class="ind-social-li twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click ind-twt-bg"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#fff" d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016                        c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992                        c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056                        c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152                        c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792                        c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44                        C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568                        C480.224,136.96,497.728,118.496,512,97.248z"></path></svg></a><div class="ind-s-lable">Twitter</div></li><li class="ind-social-li whatsapp"><a href="https://api.whatsapp.com/send?text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516%20%0A%20%0A" class="ind-social-click ind-whatsapp-bg"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#fff" d="M256.064,0h-0.128C114.784,0,0,114.816,0,256c0,56,18.048,107.904,48.736,150.048l-31.904,95.104l98.4-31.456                        C155.712,496.512,204,512,256.064,512C397.216,512,512,397.152,512,256S397.216,0,256.064,0z M405.024,361.504                        c-6.176,17.44-30.688,31.904-50.24,36.128c-13.376,2.848-30.848,5.12-89.664-19.264C189.888,347.2,141.44,270.752,137.664,265.792                        c-3.616-4.96-30.4-40.48-30.4-77.216s18.656-54.624,26.176-62.304c6.176-6.304,16.384-9.184,26.176-9.184                        c3.168,0,6.016,0.16,8.576,0.288c7.52,0.32,11.296,0.768,16.256,12.64c6.176,14.88,21.216,51.616,23.008,55.392                        c1.824,3.776,3.648,8.896,1.088,13.856c-2.4,5.12-4.512,7.392-8.288,11.744c-3.776,4.352-7.36,7.68-11.136,12.352                        c-3.456,4.064-7.36,8.416-3.008,15.936c4.352,7.36,19.392,31.904,41.536,51.616c28.576,25.44,51.744,33.568,60.032,37.024                        c6.176,2.56,13.536,1.952,18.048-2.848c5.728-6.176,12.8-16.416,20-26.496c5.12-7.232,11.584-8.128,18.368-5.568                        c6.912,2.4,43.488,20.48,51.008,24.224c7.52,3.776,12.48,5.568,14.304,8.736C411.2,329.152,411.2,344.032,405.024,361.504z"></path></svg></a><div class="ind-s-lable">Whatsapp</div></li><li class="ind-social-li telegram"><a href="https://t.me/share/url?url=https://thelogicalindian.com/trending/marital-rape-in-india-35516&amp;text=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence" target="_blank" class="ind-social-click ind-tele-bg"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m9.417 15.181-.397 5.584c.568 0 .814-.244 1.109-.537l2.663-2.545 5.518 4.041c1.012.564 1.725.267 1.998-.931l3.622-16.972.001-.001c.321-1.496-.541-2.081-1.527-1.714l-21.29 8.151c-1.453.564-1.431 1.374-.247 1.741l5.443 1.693 12.643-7.911c.595-.394 1.136-.176.691.218z"></path></svg></a><div class="ind-s-lable">Telegram</div></li><li class="ind-social-li linkedin "><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516&amp;title=India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" target="_blank" class="ind-social-click ind-linked-bg"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z"></path><path fill="#fff" d="m.396 7.977h4.976v16.023h-4.976z"></path><path fill="#fff" d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z"></path></svg></a><div class="ind-s-lable">Linkedin</div></li><li class="ind-social-li email "><span href="javascript:void(0);" data-href="mailto:?subject=#{encodeURIComponent('Check this out - '+title)}&amp;body=India%20Among%2030-Odd%20Nations%20Where%20Marital%20Rape%20Is%20Not%20Considered%20As%20Criminal%20Offence%20%20%20https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" data-domain="https://thelogicalindian.com" data-title="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" data-url="https://thelogicalindian.com/trending/marital-rape-in-india-35516" title="Share by Email" class="ind-social-click ind-mail-bg js-share-article-by-email-direct"><svg id="Capa_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 230.17 230.17"><path fill="#fff" d="M230,49.585c0-0.263,0.181-0.519,0.169-0.779l-70.24,67.68l70.156,65.518c0.041-0.468-0.085-0.94-0.085-1.418V49.585z"></path><path fill="#fff" d="M149.207,126.901l-28.674,27.588c-1.451,1.396-3.325,2.096-5.2,2.096c-1.836,0-3.672-0.67-5.113-2.013l-28.596-26.647                        L11.01,195.989c1.717,0.617,3.56,1.096,5.49,1.096h197.667c2.866,0,5.554-0.873,7.891-2.175L149.207,126.901z"></path><path fill="#fff" d="M115.251,138.757L222.447,35.496c-2.427-1.443-5.252-2.411-8.28-2.411H16.5c-3.943,0-7.556,1.531-10.37,3.866                        L115.251,138.757z"></path><path fill="#fff" d="M0,52.1v128.484c0,1.475,0.339,2.897,0.707,4.256l69.738-67.156L0,52.1z"></path></svg></span><div class="ind-s-lable">Email</div></li><li class="ind-social-li print"><span href="javascript:void(0);" data-closest-selector="#post-content-wrapper" data-selector="" class="ind-social-click ind-print-bg js-print-current-story print-story"><svg id="Capa_1" enable-background="new 0 0 512 512" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="m422.5 99v-24c0-41.355-33.645-75-75-75h-184c-41.355 0-75 33.645-75 75v24z"></path><path fill="#fff" d="m118.5 319v122 26 15c0 16.568 13.431 30 30 30h214c16.569 0 30-13.432 30-30v-15-26-122zm177 128h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15zm0-64h-80c-8.284 0-15-6.716-15-15s6.716-15 15-15h80c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path><path fill="#fff" d="m436.5 129h-361c-41.355 0-75 33.645-75 75v120c0 41.355 33.645 75 75 75h13v-80h-9c-8.284 0-15-6.716-15-15s6.716-15 15-15h24 304 24c8.284 0 15 6.716 15 15s-6.716 15-15 15h-9v80h14c41.355 0 75-33.645 75-75v-120c0-41.355-33.645-75-75-75zm-309 94h-48c-8.284 0-15-6.716-15-15s6.716-15 15-15h48c8.284 0 15 6.716 15 15s-6.716 15-15 15z"></path></svg></span><div class="ind-s-lable">Print</div></li><li class="ind-social-li koo"><a href="https://www.kooapp.com/create?link=https%3A%2F%2Fthelogicalindian.com%2Ftrending%2Fmarital-rape-in-india-35516" target="_blank" class="ind-social-click ind-koo-bg"><svg id="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0, 0, 400,400"><g id="svgg"><path id="path0" d="M210.404 39.548 C 206.836 40.573,206.928 45.205,210.601 49.396 C 212.757 51.855,212.568 52.043,209.216 50.769 C 199.121 46.933,194.603 53.758,203.863 58.856 C 207.561 60.892,207.771 61.423,205.002 61.748 C 201.065 62.211,198.072 64.094,196.913 66.837 C 196.088 68.790,196.641 68.911,202.034 67.955 C 207.285 67.024,224.695 66.600,228.103 67.320 C 231.548 68.048,230.995 59.413,227.071 51.200 C 223.870 44.500,214.929 38.249,210.404 39.548 M205.800 73.436 C 200.170 74.198,198.459 74.598,192.200 76.617 C 172.622 82.933,156.755 99.601,148.806 122.200 C 143.539 137.174,141.322 150.812,140.440 173.670 L 140.081 182.965 142.346 185.438 C 152.666 196.700,155.425 220.702,148.090 235.400 C 140.602 250.405,125.200 259.181,106.329 259.195 C 89.807 259.207,87.818 260.697,91.826 270.060 C 97.893 284.235,116.361 299.500,137.421 307.748 C 145.153 310.776,151.434 312.683,159.400 314.422 C 186.661 320.370,222.550 318.778,240.600 310.818 C 241.480 310.430,243.370 309.601,244.800 308.976 C 246.230 308.351,248.071 307.425,248.892 306.920 C 249.713 306.414,250.486 306.000,250.611 306.000 C 251.849 306.000,261.544 298.395,265.204 294.553 C 274.962 284.310,283.142 268.242,285.747 254.200 C 285.870 253.540,286.257 251.740,286.607 250.200 C 286.957 248.660,287.401 246.230,287.593 244.800 C 287.784 243.370,288.264 239.950,288.659 237.200 C 289.563 230.900,289.725 198.079,288.896 189.200 C 287.628 175.620,285.751 159.346,284.951 155.000 C 284.628 153.240,284.095 150.270,283.768 148.400 C 283.441 146.530,282.920 144.010,282.610 142.800 C 282.301 141.590,281.573 138.710,280.994 136.400 C 269.698 91.391,242.348 68.488,205.800 73.436 M205.124 137.610 C 207.439 139.022,208.198 142.014,206.816 144.281 C 204.750 147.669,200.005 147.491,198.177 143.956 C 195.993 139.732,201.042 135.121,205.124 137.610 M258.700 138.569 C 260.987 141.065,260.285 144.605,257.185 146.208 C 251.700 149.044,247.377 140.476,252.800 137.517 C 254.880 136.382,257.050 136.769,258.700 138.569 M237.529 156.651 C 245.807 160.050,246.593 161.133,242.700 163.779 C 228.983 173.101,230.138 172.839,223.000 168.249 C 211.081 160.586,211.064 160.850,223.800 155.716 C 229.916 153.251,229.115 153.196,237.529 156.651 M132.551 188.364 C 131.430 189.048,126.839 194.230,125.077 196.800 C 117.258 208.206,105.200 229.450,105.200 231.820 C 105.200 231.907,104.770 232.928,104.245 234.089 C 101.788 239.519,99.600 246.750,99.600 249.439 C 99.600 252.015,100.935 252.504,108.000 252.520 C 125.437 252.560,140.154 241.928,144.435 226.200 C 147.991 213.138,142.924 191.797,135.422 188.237 C 133.787 187.461,134.052 187.449,132.551 188.364 M295.839 190.736 C 295.725 190.921,295.825 194.926,296.061 199.636 C 296.812 214.634,296.086 233.906,294.375 244.400 C 293.961 246.936,293.778 247.932,292.773 253.110 C 292.147 256.339,292.201 256.365,295.767 254.603 C 309.885 247.628,313.635 232.019,306.531 209.800 C 303.662 200.829,296.973 188.902,295.839 190.736 " stroke="none" fill="#fff" fill-rule="evenodd"></path><path id="path1" d="M208.834 33.066 C 205.496 33.782,201.200 38.836,201.200 42.047 C 201.200 42.598,200.640 43.068,199.300 43.643 C 193.518 46.121,191.137 51.266,193.143 56.945 L 193.971 59.291 193.017 60.545 C 191.448 62.608,190.100 65.671,189.815 67.819 C 189.470 70.417,189.378 70.534,187.000 71.409 C 168.395 78.251,152.192 95.416,143.854 117.118 C 141.373 123.577,141.052 124.576,139.038 132.100 C 136.357 142.114,133.662 165.689,133.604 179.636 C 133.601 180.486,133.317 180.765,132.025 181.192 C 123.348 184.055,103.947 214.840,95.341 239.400 C 94.015 243.183,93.536 245.546,93.245 249.732 L 93.000 253.265 90.857 254.018 C 69.711 261.447,96.470 298.423,133.800 313.358 C 135.340 313.974,136.960 314.632,137.400 314.820 C 139.801 315.848,148.739 318.578,153.137 319.626 C 160.615 321.408,161.230 321.540,163.246 321.797 C 165.666 322.106,166.195 322.569,167.133 325.200 C 167.565 326.410,168.669 329.470,169.587 332.000 C 170.505 334.530,171.522 337.410,171.848 338.400 C 172.174 339.390,172.589 340.560,172.770 341.000 C 174.863 346.073,174.936 346.000,167.796 346.000 C 162.268 346.000,161.600 346.274,161.600 348.540 C 161.600 351.626,163.216 352.467,169.814 352.813 C 179.268 353.309,183.644 355.704,188.941 363.283 C 191.863 367.464,193.585 368.170,195.969 366.164 C 198.269 364.230,196.821 360.383,191.966 355.528 C 189.406 352.968,189.145 353.085,197.494 353.039 C 202.710 353.010,204.866 352.854,205.600 352.450 C 208.442 350.887,209.122 349.026,207.571 347.054 L 206.742 346.000 196.997 346.000 C 183.434 346.000,183.735 346.168,180.193 336.600 C 179.379 334.400,178.111 330.980,177.376 329.000 C 175.343 323.522,175.284 323.763,178.600 324.000 C 184.961 324.454,210.612 324.199,215.000 323.637 C 222.624 322.661,221.506 321.700,225.188 332.400 C 226.766 336.986,226.818 336.942,219.487 337.200 L 213.800 337.400 213.800 338.956 C 213.800 341.897,215.443 342.700,222.845 343.380 C 226.258 343.693,229.579 344.163,230.225 344.425 C 235.161 346.425,237.472 348.299,240.400 352.677 C 244.050 358.134,244.980 358.755,247.533 357.435 C 250.890 355.698,250.076 352.647,244.688 346.774 C 241.752 343.575,242.010 343.109,246.400 343.679 C 255.513 344.860,261.200 343.114,261.200 339.135 C 261.200 337.077,261.654 337.151,249.242 337.187 C 235.242 337.229,236.152 337.602,233.791 330.855 C 233.279 329.395,232.307 326.764,231.631 325.009 C 230.160 321.196,230.141 320.951,231.300 320.693 C 233.065 320.299,239.405 318.341,240.592 317.823 C 241.256 317.533,242.790 316.896,244.000 316.408 C 261.277 309.439,275.342 296.311,283.736 279.319 C 285.984 274.769,289.600 265.663,289.600 264.554 C 289.600 263.769,291.047 262.800,292.218 262.800 C 300.649 262.800,312.549 251.164,315.443 240.091 C 320.110 222.238,308.026 185.956,296.359 182.792 L 294.918 182.401 294.442 178.101 C 294.180 175.735,293.777 172.090,293.547 170.000 C 292.940 164.485,291.284 152.560,290.770 150.000 C 290.527 148.790,290.151 146.900,289.935 145.800 C 282.215 106.533,264.205 79.732,239.400 70.599 C 236.378 69.486,236.452 69.632,236.694 65.236 C 237.658 47.733,222.431 30.149,208.834 33.066 M216.800 40.705 C 223.528 43.814,229.114 52.597,230.088 61.600 C 230.637 66.674,230.255 67.775,228.103 67.320 C 224.695 66.600,207.285 67.024,202.034 67.955 C 196.641 68.911,196.088 68.790,196.913 66.837 C 198.072 64.094,201.065 62.211,205.002 61.748 C 207.771 61.423,207.561 60.892,203.863 58.856 C 194.603 53.758,199.121 46.933,209.216 50.769 C 212.568 52.043,212.757 51.855,210.601 49.396 C 204.564 42.509,208.564 36.901,216.800 40.705 M224.000 73.411 C 251.865 77.368,271.673 99.260,280.994 136.400 C 281.573 138.710,282.301 141.590,282.610 142.800 C 282.920 144.010,283.441 146.530,283.768 148.400 C 284.095 150.270,284.628 153.240,284.951 155.000 C 285.751 159.346,287.628 175.620,288.896 189.200 C 289.725 198.079,289.563 230.900,288.659 237.200 C 288.264 239.950,287.784 243.370,287.593 244.800 C 287.401 246.230,286.957 248.660,286.607 250.200 C 286.257 251.740,285.870 253.540,285.747 254.200 C 283.142 268.242,274.962 284.310,265.204 294.553 C 261.544 298.395,251.849 306.000,250.611 306.000 C 250.486 306.000,249.713 306.414,248.892 306.920 C 248.071 307.425,246.230 308.351,244.800 308.976 C 243.370 309.601,241.480 310.430,240.600 310.818 C 230.204 315.403,214.486 317.976,196.782 317.991 C 162.092 318.022,134.004 309.987,112.400 293.853 C 96.590 282.046,85.484 263.828,92.066 260.499 C 93.673 259.686,98.988 259.200,106.329 259.195 C 137.145 259.172,156.964 235.754,151.458 205.871 C 149.930 197.577,146.575 190.052,142.346 185.438 L 140.081 182.965 140.440 173.670 C 141.201 153.949,142.991 141.041,146.661 128.800 C 155.373 99.742,171.239 82.723,196.600 75.230 C 204.067 73.024,215.793 72.246,224.000 73.411 M200.581 137.362 C 198.181 138.408,196.993 141.666,198.177 143.956 C 199.471 146.458,202.406 147.438,204.838 146.181 C 210.442 143.282,206.368 134.842,200.581 137.362 M252.800 137.517 C 247.377 140.476,251.700 149.044,257.185 146.208 C 259.031 145.253,260.000 143.715,260.000 141.740 C 260.000 138.079,256.034 135.753,252.800 137.517 M223.800 155.716 C 211.064 160.850,211.081 160.586,223.000 168.249 C 230.138 172.839,228.983 173.101,242.700 163.779 C 246.593 161.133,245.807 160.050,237.529 156.651 C 229.115 153.196,229.916 153.251,223.800 155.716 M135.422 188.237 C 142.924 191.797,147.991 213.138,144.435 226.200 C 140.154 241.928,125.437 252.560,108.000 252.520 C 100.935 252.504,99.600 252.015,99.600 249.439 C 99.600 246.750,101.788 239.519,104.245 234.089 C 104.770 232.928,105.200 231.907,105.200 231.820 C 105.200 229.450,117.258 208.206,125.077 196.800 C 126.839 194.230,131.430 189.048,132.551 188.364 C 134.052 187.449,133.787 187.461,135.422 188.237 M297.830 192.116 C 301.267 196.821,304.449 203.290,306.531 209.800 C 313.635 232.019,309.885 247.628,295.767 254.603 C 292.201 256.365,292.147 256.339,292.773 253.110 C 293.778 247.932,293.961 246.936,294.375 244.400 C 296.086 233.906,296.812 214.634,296.061 199.636 C 295.545 189.342,295.608 189.073,297.830 192.116 " stroke="none" fill="#3e3c30" fill-rule="evenodd"></path></g></svg></a><div class="ind-s-lable">koo</div></li></ul></div></div><style>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</style></div></div></div></div></div><div class="col-md-3 bottom-right-content"><div id="article_right_1" class=" hide"></div><div data-loaded="true" data-mixin="newsLinks" id="article_right_2" class=" "><div class="must-read-content"><h3>Must Reads </h3><div class="single-must-read"><a href="/trending/google-translate-now-supports-8-new-indian-languages-35520">Google Translate Now Supports 8 New Indian Languages; Assamese, Sanskrit In The List</a></div><div class="single-must-read"><a href="/trending/worlds-first-bitcoin-city-el-salvador-35519">World's First Bitcoin City Planned In El Salvador, To Be Powered By Volcano's Geothermal Energy</a></div><div class="single-must-read"><a href="/good-governance/utkarsh-samaroh-bharuch-35518">Utkarsh Samaroh: PM Modi Praises Little Girl Aspiring To Be A Doctor, Gets Emotional</a></div><div class="single-must-read"><a href="/trending/gyanvapi-mosque-varanasi-verdict-35517">Hindus Hail Varanasi Verdict To Allow Survey Inside Gyanvapi Mosque</a></div></div></div><div id="article_right_3" class=" hide"></div><div id="article_right_4" class=" hide"></div><div id="article_right_5" class=" hide"></div></div><div id="left_level_3" class=" hide"></div><div id="comments_before" class=" hide"></div><div class="clearfix"></div><div id="comments" class=" hide"></div><div id="comments_after" class=" hide"></div></div></div><div class="all-section-wrapper"><div id="article_right_5_after" class=" hide"></div></div><div class="all-section-wrapper"><div data-name="relatedPost" id="related_post" class=" "><div class="recent-article-section"><div class="slider-header row"><div class="common-head left-head"><a href="/trending">Similar Posts</a></div><div class="common-head explore"></div></div></div></div></div><div data-newsid="35516" data-url="/trending/marital-rape-in-india-35516" data-title="India Among 30-Odd Nations Where Marital Rape Is Not Considered As Criminal Offence" data-short-url="" data-twitter-handle="undefined" class="track-on-infinite-scroll-view"></div></div><div id="details-bottom-element-for-infinite-scroll"></div></div></section><div data-name="syncHtmlContent" id="footer" class=" "><div class="html_content_wrapper"><section class="footer-nav"> <div class="tli-logo-info"> <a href="/"> <img class="footer-logo" src="/images/logo.png?v=4"> </a> <p class="company-info"> We are an independent and public-spirited digital media platform for Indian millennials. We report news and issues that matter as well as give you the opportunity to take action. </p> <a href="#" class="mobile-play"> <img src="/theme_logic/images/googleplay.jpg"> </a> <div id="footer_brand_links"></div> </div> <div class="footer-nav-link"> <div class="footer-section"> <a href="/about-us" class="footer-links">About Us</a> <a href="/about-fact-checking" class="footer-links">About Fact Checking</a> <a href="/values" class="footer-links">Values</a> <a href="/about/owershipandfunding" class="footer-links">Ownership & Funding</a> <a href="/our-crew" class="footer-links">Team</a> <a href="/impact" class="footer-links">Impact</a> </div> <div class="footer-section"> <a href="/events-and-partnerships" class="footer-links">Events</a> <a href="/" class="footer-links">Testimonials</a> <a href="/grievance-redressal" class="footer-links">Grievance Redressal</a> <a href="/policy/ethics" class="footer-links" target="_Blank">Ethics Policy</a> <a href="/policy/factcheck" class="footer-links" target="_Blank">Fact-Checking Policy</a> <a href="/policy/corrections" class="footer-links" target="_Blank">Corrections Policy</a> </div> <div class="footer-section"> <a href="/sponsoredcontentpolicy" class="footer-links" target="_Blank">Sponsored Content Policy</a> <a href="/non-partisanship" class="footer-links" target="_Blank">Non Partisanship</a> <a href="/refund/policy" class="footer-links" target="_Blank">Refund Policy</a> <a href="/about/editorialIndependence" class="footer-links" target="_Blank">Absolute Editorial Independence</a> <a href="/contentsubmissionterms" class="footer-links" target="_Blank">Content Submission Terms</a> </div> <div class="footer-section"> <a href="/contact-us" class="footer-links">Contact Us</a> <a href="https://stories.thelogicalindian.com" class="footer-links">Pitch A story</a> </div>  </div> <div class="fotter-social"> <div class="fotter-social-links"> <div class="single-social-img"> <a href="https://www.facebook.com/logical.indian"> <img class="on-hover" src="/theme_logic/images/facebook.svg" alt="Facebook"> <img src="/theme_logic/images/facebook-hover.svg" alt="Facebook"> </a> </div> <div class="single-social-img"> <a href="https://twitter.com/LogicalIndians"> <img class="on-hover" src="/theme_logic/images/twitter.svg" alt="twitter"> <img src="/theme_logic/images/twitter-hover.svg" alt="twitter"> </a> </div> <div class="single-social-img"> <a href="https://www.instagram.com/thelogicalindian/"> <img class="on-hover" src="/theme_logic/images/instagram.svg" alt="instagram"> <img src="/theme_logic/images/instagram-hover.svg" alt="instagram"> </a> </div> <div class="single-social-img"> <a href="https://www.youtube.com/channel/UCUld3m_rLi37zHm5XhbELPQ  "> <img class="on-hover" src="/theme_logic/images/youtube.svg" alt="youtube"> <img src="/theme_logic/images/youtube-hover.svg" alt="youtube"> </a> </div> <div class="single-social-img"> <a href="https://www.linkedin.com/company/the-logical-indian/"> <img class="on-hover" src="/theme_logic/images/linkdein-hover.svg" alt="linkdein"> <img src="/theme_logic/images/linkdein.svg" alt="linkdein"> </a> </div> <div class="single-social-img"> <a href="https://t.me/TheLogicalIndianOfficial  "> <img class="on-hover" src="/theme_logic/images/telegram-hover.svg" alt="telegram"> <img src="/theme_logic/images/telegram.svg" alt="telegram"> </a> </div> </div> </div>  </section> <section class="lower-footer"> <div class="all-section-wrapper footer-div"> <div class="lower-footer-info col-md-4">© 2022 The Logical Indian. All rights reserved.</div> <div class="lower-footer-info col-md-4 "> <div class="footer-autoplay"> <div class="hocalwire">Powered By <a href="https://www.hocalwire.com">Hocalwire</a></div> <div class="threemd">Designed by 3 Minds Digital</div> </div> </div> <div class="lower-footer-info col-md-4"> <a href="/terms-and-conditions" target="_blank">Terms</a> <span>|</span> <a href="/privacy-policy" target="_blank">Privacy</a> </div> </div> </section> <style>  @media only screen and (max-width:768px){      .lower-footer{         margin-bottom: 50px;      }  }  .footer-section a{  	white-space: nowrap;  }    </style></div></div><div class="after_content_mask"></div></div><div id="generic_ad_block" class=" hide"></div><script>document.addEventListener("RESOURCES_LOADED", function(e) {
    loadCssNow();
});
document.addEventListener("EXTRA_PAGE_RESOURCES_LOADED", function(e) {
    loadCssNow();
});
function loadCssNow(){
     !function(a){"use strict";var b=function(b,c,d){function j(a){return e.body?a():void setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:window),function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(window);           
}</script><link rel="preload" href="/styles/themelogicfile.min.fcea1414.css" as="style" onload="this.rel='stylesheet';if(window.oncssLoad)window.oncssLoad();"><script>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</script><script override-script="true">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</script><div id="small-dialog" class="mfp-hide"></div><div id="floating-extra-container"></div><div id="fixed-bottom-content" class="hide"></div><div id="hidden_element_for_width"></div><div id="hidden_element_for_desktop"></div><div id="hidden_element_for_tablet_pro"></div><div id="hidden_element_for_tablet"></div><div id="body_bottom_sync" class=" hide"></div><div id="after_everything" class=" hide"></div><style>#hidden_element_for_desktop {
    display:block;
    height:0px;
}
#hidden_element_for_tablet_pro {
    display:none;
}
#hidden_element_for_tablet {
    display:none;
    height:0px;
}

@media(max-width:999px ){
    #hidden_element_for_width {
        display:none;
    }
}
@media(min-width:1000px ){
    #hidden_element_for_width {
        display:block;
        height:0px;
    }
}
@media(max-width:1191px){
    #hidden_element_for_desktop {
        display:none;
    }
    #hidden_element_for_tablet {
        display:none;
    }
    #hidden_element_for_tablet_pro {
        display:block;
    }
}
@media(max-width:767px){
    #hidden_element_for_desktop {
        display:none;
    }
    #hidden_element_for_tablet_pro {
        display:none;
    }
    #hidden_element_for_tablet {
        display:block;
    }
}
@media(max-width:479px){
    #hidden_element_for_desktop {
        display:none;
    }
    #hidden_element_for_tablet_pro {
        display:none;
    }
    #hidden_element_for_tablet {
        display:none;
    }
}</style><div id="gallery" tabindex="-1" role="dialog" aria-hidden="true" class="pswp hide"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Close (Esc)" class="pswp__button pswp__button--close"></button><button title="Share" class="pswp__button pswp__button--share"></button><button title="Toggle fullscreen" class="pswp__button pswp__button--fs"></button><button title="Zoom in/out" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button title="Previous (arrow left)" class="pswp__button pswp__button--arrow--left"></button><button title="Next (arrow right)" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style>.slider-botton-part > .btn.view-more {
   -webkit-appearance: none !important;
}
.main-article-section .article-main-top .article-head-image .article-image{
    max-width: 100% !important;
}

[type=reset], [type=submit], button, html [type=button]{
	-webkit-appearance: none !important;
}





/**************************************************************/


@media not all and (min-resolution:.001dpcm)
{ @supports (-webkit-appearance:none) and (stroke-color:transparent) {
	#post-content-wrapper .ind-social-wrapper > .ind-social-cover{
		position: absolute;
		left: -45px;
	}
	#post-content-wrapper .ind-social-wrapper > .ind-social-cover > .ind-social-ul{
		margin-right: 20%;
	}

}}


@media (max-width:1024px){
	#details-page-infinite-scrolling-data #post-content-wrapper .side-shareoptions.color.small{
		display: inline-block !important;
		width: 100%;
	}
}




</style><script type="text/javascript">window.checkForAdBlockerGA = function(code){
    if(window.ga && code=="1"){
        console.log("sending GA event for adblock");
        window.ga('event',"ad-block","detected","tli");
        window.ga('common.send', 'event',"ad-block","detected","tli");
        window.ga('common2.send', 'event',"ad-block","detected","tli");
    }
}</script><script async src="/scripts/adsbyhocalwiretest.js" type="text/javascript" onload="window.checkForAdBlockerGA('0')" onerror="window.checkForAdBlockerGA('1')"></script><div id="MODAL_DIALOG_PLACEHOLDER"></div><div id="generic_style_body_bottom"></div><div id="async_body_tags"></div><div id="async_body_tags_2"></div><div id="bottom_snackbar" class="bottom_snackbar_common"><div id="bottom_snackbar_content"></div></div><div id="bottom_element_for_popup" class=" hide"></div><div class="popup-ad-content-wrap hide exclude-font-change"><div class="popup-overlay-bg"></div><div class="popup-content-container exclude-font-change"><div class="center-content exclude-font-change"><div id="POPUP_AD_CONTENT" class="content-box exclude-font-change hocal-ad-block hide"></div><div class="close-btn-popup">X</div></div></div></div><div class="roadblocker-ad-content-wrap exclude-font-change hide"><div class="popup-overlay-bg"></div><div class="popup-content-container exclude-font-change"><div class="road-blocker-timer"></div><div class="close-btn-popup">X</div><div class="center-content exclude-font-change"><div id="ROADBLOCKER_AD_CONTENT" class="content-box exclude-font-change hocal-ad-block hide"></div></div></div></div><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=5'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'.split(",")});
        document.dispatchEvent(event);
        if(window['']){
            window['']();
        }
    }});
};
document.addEventListener("ALL_RESOURCE_HTML_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('https://www.instagram.com/embed.js?v=5'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": 'https://www.instagram.com/embed.js'.split(",")});
        document.dispatchEvent(event);
        if(window['']){
            window['']();
        }
    }});
};
document.addEventListener("ALL_RESOURCE_HTML_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('https://securepubads.g.doubleclick.net/tag/js/gpt.js?v=5'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": 'https://securepubads.g.doubleclick.net/tag/js/gpt.js'.split(",")});
        document.dispatchEvent(event);
        if(window['']){
            window['']();
        }
    }});
};
document.addEventListener("ALL_RESOURCE_HTML_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('https://platform.twitter.com/widgets.js?v=5'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": 'https://platform.twitter.com/widgets.js'.split(",")});
        document.dispatchEvent(event);
        if(window['']){
            window['']();
        }
    }});
};
document.addEventListener("ALL_RESOURCE_HTML_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script><div class="tooltip-wall"></div><script>window.translationData = {"test-key":"test"};
window.getTranslationValue = function(key,value){
    if(window.translationData && window.translationData[key]){
        return window.translationData[key];
    } else if(value){
        return value;
    } else {
        return key;
    }
}</script><style id="generic_style_common_block"></style></body></html>