<!DOCTYPE html><html lang="en"><head><title>SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas</title><link rel="icon" href="/images/ico/favicon.ico?v=2" type="image/x-icon"><link rel="shortcut icon" href="/images/ico/favicon.ico?v=2" type="image/x-icon"><meta charset="UTF-8"><meta content="IE=Edge" http-equiv="X-UA-Compatible"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0,user-scalable=no"><meta name="description" content="The World Health Organization estimates that there are still 3.1 billion people worldwide who rely on inefficient energies when there are no cleaner alternatives available."><meta name="application-name" content="The Logical Indian"><meta name="keywords" content="Solar Mama Solar Energy Clean Energy Rural Electrification"><meta name="news_keywords" content="Solar Mama Solar Energy Clean Energy Rural Electrification"><meta name="language" content="en"><meta name="google" content="notranslate"><meta name="author" content="Reethu Ravi"><meta name="copyright" content="The Logical Indian"><meta name="robots" content="follow, index"><meta name="HandheldFriendly" content="true"><meta name="referrer" content="origin"><link rel="amphtml" href="https://thelogicalindian.com/amp/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221"><meta name="twitter:card" content="summary_large_image"><meta property="og:url" content="https://thelogicalindian.com/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221"><meta name="twitter:url" content="https://thelogicalindian.com/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221"><meta name="title" content="SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas"><meta name="image" content="https://thelogicalindian.com/h-upload/2020/05/21/173544-981960106779011827804053576220169875226624n.jpg"><meta name="original-source" content="https://thelogicalindian.com/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221"><link rel="dns-prefetch" href="//cdn.syndication.twimg.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//gstatic.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//s.ytimg.com"><link rel="dns-prefetch" href="//hocalwire.com"><link rel="dns-prefetch" href="//adservice.google.co.in"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//cdnimg.izooto.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><script>window.dynamicPage ="true"
window.support_article_infinite_scroll ="true"
window.similar_news_infinite_scroll ="true"
window.xhrPageLoad =""
window.isNewsArticlePage ="true"</script><script>window.infiniteScrollUrls = [];// '';
window.infiniteScroll=true;</script><meta property="fb:app_id" content="2668531266804798"><meta property="og:type" content="article"><script>window.ignoreCoreScripts = "true";
window.exclude_dynamic_links_only =  "";
window.disable_unveil = "";
window.enableTransliteration = "";</script><script>window.load_theme_resource_after_pageLoad = "true"</script><meta property="og:title" content="SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas"><meta property="og:description" content="Solar mama"><meta property="og:image" content="https://thelogicalindian.com/content/servlet/RDESController?command=rdm.Picture&amp;sessionId=RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2&amp;app=rdes&amp;partner=tli&amp;type=7&amp;uid=237160zL8KAgZrQOXS9AEq3pqqIC0AXftDBnJ4675159"><meta property="twitter:title" content="SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas"><meta property="twitter:description" content="Solar mama"><meta property="twitter:image" content="https://thelogicalindian.com/content/servlet/RDESController?command=rdm.Picture&amp;sessionId=RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2&amp;app=rdes&amp;partner=tli&amp;type=7&amp;uid=237160zL8KAgZrQOXS9AEq3pqqIC0AXftDBnJ4675159"><meta property="twitter:image:alt" content="SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas"><meta property="article:tag" content="Solar Energy,Solar Panels,Rural Electrification"><meta property="article:published_time" content="2020-05-21T18:24:55+05:30"><meta property="article:modified_time" content="2020-05-21T18:24:55+05:30"><meta property="article:updated_time" content="2020-05-21T18:24:55+05:30"><meta property="article:section" content="News"><meta property="article:tag" content="Solar Energy"><meta property="article:tag" content="Solar Panels"><meta property="article:tag" content="Rural Electrification"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><script>window.single_source_news_url = ""</script><script type="text/javascript">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</script><script>window.FBCODE = "2668531266804798";</script><script>window.insetLinkInCopy = '' || true;
</script><script>window.trackingPageType = "dynamic";</script><script>window.Constants = {"url":{"xhrLogin":"/xhr/admin/login/loginUser","xhrLoginOrRegister":"/xhr/admin/login/loginOrRegisterUser","xhrRegister":"/xhr/admin/login/registerUser","xhrVerify":"/xhr/admin/login/verifyUser","xhrVerifyEmail":"/xhr/admin/login/verifyEmail","xhrForgotPassword":"/xhr/admin/login/forgotPassword","xhrResetPassword":"/xhr/admin/login/reset-password","xhrLogout":"/xhr/admin/login/logout","xhrRegenerateEmailCode":"/xhr/admin/login/regenerateEmailCode"}};</script><script>window.enable_webp_images = "false";</script><script>window.userDeviceType = "d";</script><script>window.hasIntagram = ""
window.hasTwitter = ""</script> <link rel="manifest" href="manifest.json" /> <meta name="rankz-verification" content="wFLPRyecoxQFYILb"><style type="text/css" class="styles">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</style> <script>      (function(h,o,t,j,a,r){          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};          h._hjSettings={hjid:1187047,hjsv:6};          a=o.getElementsByTagName('head')[0];          r=o.createElement('script');r.async=1;          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;          a.appendChild(r);      })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');  </script><style type="text/css" class="styles">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</style><style></style><link rel="canonical" href="https://thelogicalindian.com/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221" hreflang="en"></head><body class="wrapper"><a id="top" href="#0" class="cd-top">Top</a><la id="top" href="#0" class="cd-top">Top</la><script>var elem = document.getElementsByClassName("cd-top")[0];
if(elem){
    elem.addEventListener('click', function(){
        window.scrollTo(0,0);
    }, false);
}
</script><link itemprop="thumbnailUrl" href="https://thelogicalindian.com/h-upload/2020/05/21/173544-981960106779011827804053576220169875226624n.jpg?width=500&amp;height=300"><span itemprop="thumbnail" itemscope="" itemtype="http://schema.org/ImageObject"><link itemprop="url" href="https://thelogicalindian.com/h-upload/2020/05/21/173544-981960106779011827804053576220169875226624n.jpg?width=500&amp;height=300"></span><script type="application/ld+json">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</script><script type="application/ld+json">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</script><script type="application/ld+json">   {
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "url" : "https://thelogicalindian.com",
    "name" : "The Logical Indian",
    "sameAs" : [],
    "logo" : {
          "@context" : "http://schema.org",
          "@type" : "ImageObject",
          "contentUrl" : "https://thelogicalindian.com/images/logo.png",
          "height": "60",
          "width" : "100",
          "url" : "https://thelogicalindian.com/images/logo.png"
    }
  }</script><script type="application/ld+json">   {
    "@context" : "http://schema.org",
    "@type" : "WebSite",
    "name" : "The Logical Indian",
    "url" : "https://thelogicalindian.com"
   }</script><script type="application/ld+json">   {
    "@context" : "http://schema.org",
    "@type" : "BreadcrumbList",
    "itemListElement": [{ "@type":"ListItem","position":"1","item":{ "@id":"https://thelogicalindian.com","@type":"Thing","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://thelogicalindian.com/news","@type":"WebPage","name":"News"}},{"@type":"ListItem","position":"3","item":{"@id":"https://thelogicalindian.com/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221","@type":"WebPage","name":"SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas"}}]
  }</script><div id="fb-root"></div><div id="content-style"></div><div class="ui-loader-new hide"></div><div id="left-ad-full-screen" class="hide"></div><div id="right-ad-full-screen" class="hide"></div><div id="generic_ad_block_before" class=" hide"></div><div id="content" data-sessionid="RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2" data-root="https://thelogicalindian.com" data-registration-mode="undefined" data-partner="tli" has-ga-store-key="" data-contentid="" data-newsid="21221" data-path="/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221" data-logging-enabled="" data-userid="" data-cdnurl="" data-query-sessionid="RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2" data-query-root="thelogicalindian.com" data-query-partner="tli" data-ismobile=""><div class="before_content_mask"></div><div class="single-post"><div class="row"><div id="header_ad" class="col-md-12 text-centertli_inr-block hide"></div></div><nav><span class="theme-fixed-navigation-container"></span><div class="_tli_nav_topbar"><div class="_tli_nav_topbar_c"><ul class="list-inline _tli_h_banner"><li class="_tli_left_tab text-left"> </li><li class="text-center"><a href="/" class="logo _tli_home"><img src="/images/logo.png" alt="The Logical Indian" title="The Logical Indian"></a></li><li class="text-right"><ul class="list-inline _tli_right_tab"><li id="searchbar" class="close_serachbar"><form id="searchform" method="get" action="/search" class="searchform"><span><i aria-hidden="true" class="fa fa-times"></i></span><label for="s.searchbar" class="hide">Enter Text</label><input id="s" type="text" value="" name="search" placeholder="Search Stories.." class="searchbar"><button id="searchsubmit" type="submit" aria-label="search-submit" value="Search" name="search-button" class="btn"><i aria-hidden="true" class="fa fa-search"></i></button></form></li><li class="dropdown"><button type="button" data-toggle="dropdown" name="menu-dropdown" aria-label="toggle-links" class="dropdown-toggle"><i aria-hidden="true" class="fa fa-ellipsis-v"></i></button><div class="html_content_wrapper"><ul id="menu-theme-navigation-features" class="dropdown-menu"> <li id="menu-item-43162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43162"><a href="https://thelogicalindian.com/about-us/">About Us</a></li> <li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41959"><a href="https://thelogicalindian.com/policy/factcheck">Fact-checking Policy</a></li> <li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41959"><a href="https://thelogicalindian.com/policy/ethics">Ethics Policy</a></li> <li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41959"><a href="https://thelogicalindian.com/policy/corrections">Corrections Policy</a></li> <li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41959"><a href="https://thelogicalindian.com/about/owershipandfunding">Ownership & Funding </a></li> <li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41959"><a href="https://thelogicalindian.com/about/editorialIndependence">Editorial Independence</a></li> <li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41959"><a href="https://thelogicalindian.com/about/team/editorial">Editorial Team</a></li> <li id="menu-item-41959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41959"><a href="https://thelogicalindian.com/contact-us/share-your-story/">Share your Story</a></li> <li id="menu-item-41961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41961"><a href="https://thelogicalindian.com/feedback-2/">Feedback</a></li> <li id="menu-item-41960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41960"><a href="https://thelogicalindian.com/contact-us-3/">Contact Us</a></li> <li id="menu-item-100678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100678"><a href="https://thelogicalindian.com/terms-and-conditions-2/">Terms and Conditions</a></li> <li id="menu-item-42797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42797"><a href="https://thelogicalindian.com/#">More</a> <ul class="sub-menu"> <li id="menu-item-42798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42798"><a href="https://thelogicalindian.com/legal/">Legal</a></li> <li id="menu-item-42799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42799"><a href="https://thelogicalindian.com/health/">Health</a></li> <li id="menu-item-44781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44781"><a href="https://thelogicalindian.com/story-feed/achievers/">Achievers</a></li> <li id="menu-item-42802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42802"><a href="https://thelogicalindian.com/story-feed/opinion/">Opinion</a></li> <li id="menu-item-42805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42805"><a href="https://thelogicalindian.com/editors-pick/">Editor’s Pick</a></li> </ul> </li></ul></div></li></ul></li></ul></div></div><div data-spy="affix" data-offset-top="80" class="_tli_navbar_carousel _tli_affix affix-top"><ul id="menu-main" class="nav owl-carousel"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/">Home</a></li><li class="current-menu-item current_page_item is-active menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news">News</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/my-story">My Story</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/fact-check">Fact Check</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/good-governance">Good Governance</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/story-feed/awareness">Awareness</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/videos">Videos</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/helping-true-heroes">#HelpingTrueHeroes</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/campaign">Campaign</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/environment">Environment</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/campaign/save-our-privacy">#SaveOurPrivacy</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/story-feed/sports">Sports</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/story-feed/get-inspired">Get Inspired</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/world-affairs">World Affairs</a></li></ul></div></nav><div id="fixed_header_temp" class="hide"></div><div data-name="syncHtmlContent" id="ad_after_nav" class=" "><div class="html_content_wrapper"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>    window.googletag = window.googletag || {cmd: []};    googletag.cmd.push(function() {      googletag.defineSlot('/110793452/CoronaDelhi72890Unit', [728, 90], 'div-gpt-ad-1584550040825-10').addService(googletag.pubads());      googletag.pubads().enableSingleRequest();      googletag.enableServices();    });  </script> <div class="advert-panel hocal_hide_on_mobile1"> <div class="adv-title">Advertisement</div> <div class="wrap"> <div class="is-leaderboard center-align-wrap"> <div id='div-gpt-ad-1584550040825-10' class="center-align" style='width: 728px; height: 90px;'> <script>      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584550040825-10'); });    </script> </div> </div> </div> </div> <style>  .center-align-wrap {  text-align: center;      margin: 0 auto;      width: 100%;      display: block;  overflow:scroll;  }  .center-align {  display: inline-block;  }  </style></div></div><div class="container-fluid details-page-container"><div class="row"><div class="col-md-6 col-md-offset-3 single_article_wrapper"><div id="details-page-infinite-scrolling-data"><article class="tli_single_article"><div class="article_category"><a href="/news">News</a></div><h1>SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas </h1><h2 class="article_description">The World Health Organization estimates that there are still 3.1 billion people worldwide who rely on inefficient energies when there are no cleaner alternatives available.</h2><div data-url="/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221" data-title="SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas" class="track-on-infinite-scroll-view"></div><div class="article-details-second"><div class="internal-top-wrap"><div data-hide-author="true" class="byline-heading"><a href="https://www.aspirationaldistricts.in/" target="_blank" class="external-author-credit external-author-credit-img"><img src='/images/placeholder.jpg' , data-src='/content/servlet/RDESController?command=rdm.Picture&sessionId=RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2&app=rdes&partner=tli&type=7&uid=23716T9Y4CfZ6fs18YHoCnUPmhrxjzW76oPJQ5169922&width=200&height=200' onerror="$(this).addClass('image_placeholder_loaded');$(this).attr('src','/images/placeholder.jpg');" alt='undefined' class="resource_logo" title='undefined' /></a><span class="external-byline">From our friends at</span><a href="https://www.aspirationaldistricts.in/" target="_blank" class="external-author-credit-name">Transformation Of Aspirational District Programme</a></div></div><div class="article_details"><div class="location-date"><span class="location">India &nbsp; | &nbsp; </span><span data-datestring="2020-05-21 12:54:55" class="date convert-to-localtime date-only">21 May 2020 12:54 PM GMT</span></div></div></div><div class="article-details-first"><div class="internal-credits-block"><span class="author-internal-block"><span class="internal-credit-label">Writer :&nbsp;</span><a href="/reethu-ravi" target="_blank"><span class="internal-credit-name">Reethu Ravi</span></a></span><span class="spacebar">&nbsp;|&nbsp;</span><span class="author-internal-block"><span class="internal-credit-label">Editor :&nbsp;</span><a href="/author/shubhendu-deshmukh" target="_blank"><span class="internal-credit-name">Shubhendu Deshmukh</span></a></span></div></div><div id="left_level_1" class=" hide"></div><div class="article-figure"><img src='https://thelogicalindian.com/h-upload/2020/05/21/173544-981960106779011827804053576220169875226624n.jpg' alt='SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas' title='SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas' /></div><div class="share-buttons"><div addthis:url="https://thelogicalindian.com/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221" addthis:title="SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas" class="addthis_inline_share_toolbox"></div></div><div id="left_level_2" class=" hide"></div><div class="article_content details-content-story"><div class="story"><div class="story-data"><p>Our dedication to Earth here on is also a pledge to its human population- while we conserve one we are also defending the other. It's a win-win initiative that continues propelling us into the exponential efforts we have upheld worldwide. But, there are certain roadblocks especially in the energy sector which still persist in this 21st century and prevent us from building a more eco-friendly future. The <a href="https://www.who.int/airpollution/publications/burning-opportunities/en/" target="_blank">World Health Organization</a> estimates that there are still 3.1 billion people worldwide who rely on inefficient energies when there are no cleaner alternatives available. One of the major reasons being the lack of infrastructure to provide last mile energy coverage.</p><div class='hide inside-post-ad-before' id='inside_post_content_ad_1_before'></div><div class='hide inside-post-ad' id='inside_post_content_ad_1'></div><div class='hide inside-post-ad-after' id='inside_post_content_ad_1_after'></div><div data-width="100%" style="width:100%" class="image-and-caption-wrapper clearfix hocalwire-draggable float-none" has-title="true" contenteditable="false"><h-img style="width: 100%;" src="https://thelogicalindian.com/h-upload/2020/05/21/173538-sdf.jpg" draggable="true" class="hocalwire-draggable float-none" data-float-none="true" data-uid="23716glhLoRlylsL3FRwuoroLqAQtv8L8zMIt3797789" data-watermark="false" info-selector="#info_item_1590063803977" title="DC Shri Shashi Ranjan explaining the benefits of harnessing solar energy to villagers" alt="" data-compression="false"></h-img> <div class="inside_editor_caption image_caption hocalwire-draggable float-none edited-info" id="info_item_1590063803977"><p>DC Shri Shashi Ranjan explaining the benefits of harnessing solar energy to villagers</p><p><br></p></div></div><p>This is where the SolarMamas initiative in an LWE district - Gumla in one of the most challenging terrains in Jharkhand finds its unique approach viable. This February in a rural village in Gumla, Vrindawati Devi and Birmuni Devi trained Solar Engineer Women went to work, installing 150 solar home lighting systems for members of their community. As a new avenue of livelihood, the women earn income while providing their villages with reliable and affordable light. Many of these hamlets were initially scheduled for grid electricity installation, but due to issues such as uneven topography and remote location, the projects were not successful. </p><div class='hide inside-post-ad-before' id='inside_post_content_ad_2_before'></div><div class='hide inside-post-ad' id='inside_post_content_ad_2'></div><div class='hide inside-post-ad-after' id='inside_post_content_ad_2_after'></div><div data-width="100%" style="width:100%" class="image-and-caption-wrapper clearfix hocalwire-draggable float-none" has-title="true" contenteditable="false"><h-img style="width: 100%;" src="https://thelogicalindian.com/h-upload/2020/05/21/173539-3.jpg" draggable="true" class="hocalwire-draggable float-none" data-float-none="true" data-uid="237167WZYEiL60jvN2O4FXOS7QmWODZ2iHAY73862400" data-watermark="false" info-selector="#info_item_1590063867856" title="Kishan from Barefoot College trying to understand the role of electrification in the education of these young children." alt="" data-compression="false"></h-img> <div class="inside_editor_caption image_caption hocalwire-draggable float-none edited-info" id="info_item_1590063867856"><p>Kishan from Barefoot College trying to understand the role of electrification in the education of these young children.</p><p><br></p></div></div><p>While, micro solar grids helped to a certain extent, but still last mile connectivity still remained a challenge. In the case of Gumla, which receives 200 days of ample sunlight Solar energy is the most viable option. It allows users to utilize the sun's rays to harvest energy over and over again as long as conditions are sunny, at no cost to the environment. Once installed, there are ZERO carbon emissions produced in the energy-collecting process.</p><p> </p><p> </p><div data-width="100%" style="width:100%" class="image-and-caption-wrapper clearfix hocalwire-draggable float-none" has-title="true" contenteditable="false"><h-img style="width: 100%;" src="https://thelogicalindian.com/h-upload/2020/05/21/173540-2.jpg" draggable="true" class="hocalwire-draggable float-none" data-float-none="true" data-uid="23716MSnHJNLvDKci2VEhN2pZVqZRykjcRfaH3948426" data-watermark="false" info-selector="#info_item_1590063954014" title="Vrindawati and Birmuni assembling and testing their demo setup" alt="" data-compression="false"></h-img> <div class="inside_editor_caption image_caption hocalwire-draggable float-none edited-info" id="info_item_1590063954014"><p>Vrindawati and Birmuni assembling and testing their demo setup</p><div class='hide inside-post-ad-before' id='inside_post_content_ad_3_before'></div><div class='hide inside-post-ad' id='inside_post_content_ad_3'></div><div class='hide inside-post-ad-after' id='inside_post_content_ad_3_after'></div></div></div><p>Losing dependency on non-renewable sources (dry wood, kerosene, etc) also results in fewer logistical strains on the local women. During these times, giving them the freedom to stay at home longer means parents have better involvement with their children and their education, also the locals are probably just as grateful that they can spend less of their savings to have an even better source of light. Solar, in the long run, is less costly and can last without much maintenance for years.</p><div data-width="100%" style="width:100%" class="image-and-caption-wrapper clearfix hocalwire-draggable float-none" has-title="true" contenteditable="false"><h-img style="width: 100%;" src="https://thelogicalindian.com/h-upload/2020/05/21/173541-5.jpg" draggable="true" class="hocalwire-draggable float-none" data-float-none="true" data-uid="23716EuU4gaHFuVttp58Vb5kBzVPelByOF9Pi3983938" data-watermark="false" info-selector="#info_item_1590063989490" title="Vrindawati and Birmuni explaining the functioning of Circuit to DC Shri Shashi Ranjan" alt="" data-compression="false"></h-img> <div class="inside_editor_caption image_caption hocalwire-draggable float-none edited-info" id="info_item_1590063989490"><p>Vrindawati and Birmuni explaining the functioning of Circuit to DC Shri Shashi Ranjan</p></div></div><p>This entire initiative has been a fruitful collaboration between the NGO - Barefoot College, Tilonia and the Gumla district administration over a span of 9 months. The Deputy Commissioner (Shri Shashi Ranjan) along with Aspirational District fellows - Shirshak Mohanty & Jyotishmoy Deka, Kishan Singh and Suriya Ansari have been key drivers of this initiative.</p><div class='hide inside-post-ad-before' id='inside_post_content_ad_4_before'></div><div class='hide inside-post-ad' id='inside_post_content_ad_4'></div><div class='hide inside-post-ad-after' id='inside_post_content_ad_4_after'></div><div data-width="100%" style="width:100%" class="image-and-caption-wrapper clearfix hocalwire-draggable float-none" has-title="true" contenteditable="false"><h-img style="width: 100%;" src="https://thelogicalindian.com/h-upload/2020/05/21/173542-7.jpg" draggable="true" class="hocalwire-draggable float-none" data-float-none="true" data-uid="23716IWiESCGJf5JJJvUSKVnUUMgznOEb2xBX4022550" data-watermark="false" info-selector="#info_item_1590064028199" title="Vrindawati and Birmuni setting up solar street lights along with Staff from NGO - Barefoot College" alt="" data-compression="false"></h-img> <div class="inside_editor_caption image_caption hocalwire-draggable float-none edited-info" id="info_item_1590064028199"><p>Vrindawati and Birmuni setting up solar street lights along with Staff from NGO - Barefoot College</p></div></div><p>Vrindawati and Birmuni– mothers, sisters, wives and also solar engineers– have attributed greatly to the health and safety of their communities by installing solar. Healthy lungs can defend themselves better against illnesses. Strong breathing capacity maintains healthy farmers and labourers- jobs commonly taken by villagers. It ensures that children of households will remain healthy to run and play. They'll also be able to study under a clean, safe source of light that will inspire their own generation's way of thinking.</p><p><b>Also Read: <a href="https://thelogicalindian.com/news/jharkhand-aspirational-districts-transformation-21127" target="_blank">From Procuring PPE To Providing Meals: How Gumla District Administration Is Fighting COVID-19</a></b></p></div></div><div id="news_buzz_updates" class=" hide"></div><div id="primary_category_element_7321844" class=" hide"></div></div><a class="report-story-error-btn"><span>Suggest a correction</span></a><div class="report-story-block"><div class="gf_browser_chrome gform_wrapper new_form_width"><form id="submit-error-form" data-sid="zZnc2e7g6RutZ3BKDDnTuj7LajquUhROGedloPmAxdvOqKl4Iqk72QzOxnHKmkT0" class="gform_body"><ul class="gform_fields top_label form_sublabel_below description_below"><div><h4 class="top_heading">Help Us Correct</h4><div class="short_description">To err is human, to help correct is humane</div><div class="form_above_description">Identified a factual or typographical error in this story? Kindly use this form to alert our editors</div></div><li class="gfield gfield_contains_required field_sublabel_below field_description_below divide_section new_margin top_thirty"><div class="left_section"><label class="gfield_label">Your Name</label></div><div class="ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix input_cover"><span class="name_first full_width"><input id="name" type="text" name="Name" placeholder="" class="inp" /><label class="form-error errorMessages_name"></label></span></div></li><li class="gfield gfield_contains_required field_sublabel_below field_description_below divide_section new_margin"><div class="left_section"><label class="gfield_label">Email</label></div><div class="ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix input_cover"><span class="name_first full_width"><input id="email" type="text" name="Email" placeholder="" class="inp" /><label class="form-error errorMessages_email"></label></span></div></li><li class="gfield gfield_contains_required field_sublabel_below field_description_below divide_section new_margin"><div class="left_section"><label class="gfield_label">Story</label><span class="gfield_required">*</span></div><div class="ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix input_cover"><span class="name_first full_width"><input id="story-title" readonly="readonly" data-display-name="Story" data-mandatry="true" type="text" name="StoryTitle" placeholder="" value="SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas" class="input_main" /><label class="form-error errorMessages_story-title"></label><input type="text" name="StoryAuthor" placeholder="" value="Reethu Ravi" class="hide input_main" /><input type="text" name="StoryEditor" placeholder="" value="Shubhendu Deshmukh" class="hide input_main" /><input type="text" name="StoryCategory" placeholder="" value="News" class="hide input_main" /><input type="text" name="PublishedDate" placeholder="" value="2020-05-21 12:54:55" class="hide input_main" /><input type="text" name="StoryUrl" placeholder="" value="https://thelogicalindian.com/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221" class="hide input_main" /><input type="text" name="StoryId" placeholder="" value="21221" class="hide input_main" /></span></div></li><li class="gfield gfield_contains_required field_sublabel_below field_description_below divide_section new_margin"><div class="left_section"><label class="gfield_label">Error Type</label><span class="gfield_required">*</span></div><div class="ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix input_cover"><span class="checkbox_cover"><span class="correct_type"><label for="spelling">Spelling Grammar</label></span><input id="spelling" data-error-value="Spelling Grammer" type="checkbox" name="" placeholder="" class="check_inp error_choice" /></span><span class="checkbox_cover"><span class="correct_type"><label for="incomplete-info">Incomplete Information</label></span><input id="incomplete-info" data-error-value="Incomplete Information" type="checkbox" name="" placeholder="" class="check_inp error_choice" /></span><span class="checkbox_cover"><span class="correct_type"><label for="incorrect-info">Incorrect Information</label></span><input id="incorrect-info" data-error-value="Incorrect Information" type="checkbox" name="" placeholder="" class="check_inp error_choice" /></span></div><input id="errorTypeValue" name="ErrorType" value="" data-display-name="Error Type" data-mandatry="true" data-error-message="Kindly select one error type" class="hide" /></li><label class="form-error errorMessages_errorTypeValue error-type-err-message"></label><li class="gfield gfield_contains_required field_sublabel_below field_description_below divide_section new_margin"><div class="left_section"><label class="gfield_label">Correction</label><span class="gfield_required">*</span></div><div class="ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix input_cover"><span class="name_first full_width"><textarea id="correction_data" data-error-message="Kindly fill the required details" maxlength="1000" data-display-name="Correction" data-mandatry="true" type="text" name="Correction" placeholder="What is the correction? Kindly describe the error here" class="textarea medium textarea_style textarea_height"></textarea><label class="form-error errorMessages_correction_data"></label></span></div></li><li class="gfield gfield_contains_required field_sublabel_below field_description_below divide_section new_margin"><div class="left_section"><label class="gfield_label">Screenshot</label></div><div class="ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix input_cover"><span class="name_first full_width"><a id="imageUploadBtn" class="fa fa-upload"><img src="/images/upload-grey.png" /></a></span></div><input data-root-url="https://thelogicalindian.com/content/servlet/RDESController?command=rdm.FileUpload&amp;uploadType=7&amp;app=rdes&amp;partner=tli&amp;sessionId=RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2" type="file" data-media-input="#profile-photo-upload" data-image-selector=".profile-edit-image img" data-fake-src="https://thelogicalindian.com/content/servlet/RDESController?command=rdm.Picture&amp;sessionId=RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2&amp;app=rdes&amp;partner=tli&amp;type=7&amp;uid=FAKE_MEDIA_ID" name="imageUpload" id="imageUpload" value="Select files" aria-describedby="extensions_message" style="position: relative; z-index: 1;" class="hide button gform_button_select_files" /></li><div id="gform_preview_7_8"></div><li class="gfield gfield_contains_required field_sublabel_below field_description_below divide_section new_margin"><div class="ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix input_cover captcha_wrapper"><div id="captcha_wrapper" class="cont"><div data-sitekey="6LckiRcUAAAAANEvfVbKUEAUXeky4TQno0T2cZHk" class="g-recaptcha"></div><div id="err-captcha"></div></div></div></li><div class="text_center"><a href="javascript:void(0);" type="button" value="Submit" tabindex="15" data-form-id="submit-error-form" class="submit_btn create-content-form-btn">Send</a></div><input id="mediaIds" name="mediaIds" class="hide" /><input id="status" name="Status" value="pending" class="hide" /><input type="hidden" name="form_name" value="error_report_story" style="display: none;" class="form-control" /><div id="success-message" class="hide">Form Submitted Successfully</div><div id="error-message" class="hide">Error in submitting form. Try again later</div><div class="error-message-temp"></div></ul><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('/scripts/createContentForm.js?v=2'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": '/scripts/createContentForm.js'.split(",")});
        document.dispatchEvent(event);
    }});
};
document.addEventListener("WINDOW_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script><script src="https://www.google.com/recaptcha/api.js"></script><style>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</style><script>function initImageUpload(){
    $(".error_choice").on("change",function(){
        var $this = $(this);
        var checked = $this.is(":checked");
        var currValue= $("#errorTypeValue").val();
        var data = $(this).attr("data-error-value");
        if(checked){
            $this.parent().addClass("bg_color");
            currValue = (currValue ? currValue+","+data : data);
            $("#errorTypeValue").val(currValue);
        } else {
            $this.parent().removeClass("bg_color");
            currValue = currValue.replace(data+",","").replace(","+data,"").replace(data,"");
            $("#errorTypeValue").val(currValue);
        }
    });
    $("#gform_preview_7_8").on("click",".delete_mediaIds",function(){
        var uid = $(this).attr("data-uid");
        var mediaIds= $("#mediaIds").val();
        mediaIds = mediaIds.replace(uid+",","").replace(","+uid,"").replace(uid,"");
        $("#mediaIds").val(mediaIds);
        $(this).parent().remove();
    });
    $("#imageUploadBtn").on("click",function(){
        var maxUids = $("#mediaIds").val();
        var a = maxUids.split(",");
        if(a.length>=2){
            $(".error-message-temp").html("Limit Exceeded. You can upload a maximum of 2 images").show();
            setTimeout(function(){$(".error-message-temp").hide();},3000);
            
        } else {
            $("#imageUpload").trigger("click");
        }
        
        
    });
    $("#imageUpload").on("change",function() {
        var fd = new FormData(); 
        var files = $('#imageUpload')[0].files[0]; 
        fd.append('file', files); 
        
        $.ajax({ 
            url: $('#imageUpload').attr("data-root-url"), 
            type: 'post', 
            data: fd, 
            contentType: false, 
            processData: false, 
            success: function(data){ 
                if(data){
                    var tempString = '<div class="ginput_preview mediaIds_preview_delete"><img class="gform_delete delete_mediaIds" data-uid="'+data+'" src="/images/close.png" alt="Delete this file" title="Delete this file"> <strong>'+$("#imageUpload")[0].files[0].name+'</strong></div>';
                    $("#gform_preview_7_8").append($(tempString));
                    
                    var mediaIds= $("#mediaIds").val();
                    mediaIds = (mediaIds ? mediaIds+","+data : data);
                    $("#mediaIds").val(mediaIds);
                }
                console.log(data);
            }, 
            fail : function(){
                alert("failed");
            }
        }); 
        
    });
}
document.addEventListener("WINDOW_LOADED", function(e) {
    initImageUpload();
});
</script></form></div></div><div id="left_level_3_before" class="for-hocal-ads hide"></div><div id="left_level_3" class=" hide"></div><div data-total-tabs="2" class="details-author-section-bottom"><div class="cover"><div class="top-heading"><h2 class="h2"><span class="contri-heading">Contributors</span></h2></div><div class="tab-cover"><a data-tab="1" class="tab tab-bg-color">Writer</a><a data-tab="2" class="tab">Editor</a></div><div data-current-tab="2" class="main-section"><div data-tab="1" class="content-wrap active tab-1"><div class="wrapper text-content-one"><div class="left-section"><div class="profile-image"><img src="/images/authorplaceholder.jpg" data-src="/content/servlet/RDESController?command=rdm.Picture&amp;sessionId=RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2&amp;app=rdes&amp;partner=tli&amp;type=1&amp;uid=1430iVw9DBiYkmr2Z228OMhphjYf3MNTg9Ce7895577&amp;width=100&amp;height=100" alt="Reethu Ravi" title="Reethu Ravi" class="image-style" /></div></div><div class="right-section"><div class="content-cover"><div class="mobile-right-section"><h2 class="heading2">Reethu Ravi</h2><p class="author">Trainee Digital Journalist</p><div><span class="social-cover"><a href="https://www.facebook.com/profile.php?id=100005157558685" target="_blank"><img src="/images/facebook-grey-icon.png" class="social-icon" /></a></span><span class="social-cover"><a href="https://www.twitter.com/reethu_ravi" target="_blank"><img src="/images/twitter-grey-icon.png" class="social-icon" /></a></span><span class="social-cover"><a href="https://www.linkedin.com/in/reethu-v-r-631a27106/" target="_blank"><img src="/images/linkedin-grey-icon.png" class="social-icon" /></a></span></div></div><p class="multi-text">Usually found between the pages of a book or contemplating the nuances of the universe. But mostly, I tell stories.</p></div></div><div class="clearfix"></div></div></div><div data-tab="2" class="content-wrap  tab-2"><div class="wrapper text-content-one"><div class="left-section"><div class="profile-image"><img src="/images/authorplaceholder.jpg" data-src="/content/servlet/RDESController?command=rdm.Picture&amp;sessionId=RDWEBF8ZTNM9UW3F4CF04NW0X73XKZJAHSEQ2&amp;app=rdes&amp;partner=tli&amp;type=1&amp;uid=1423I5Ky9hWRvPXgIOarghsKK1cds24LpCYn7957699&amp;width=100&amp;height=100" alt="Shubhendu Deshmukh" title="Shubhendu Deshmukh" class="image-style" /></div></div><div class="right-section"><div class="content-cover"><div class="mobile-right-section"><h2 class="heading2">Shubhendu Deshmukh</h2><p class="author">Digital Editor</p><div><span class="social-cover"><a href="https://www.facebook.com/shubhendu.deshmukh.9" target="_blank"><img src="/images/facebook-grey-icon.png" class="social-icon" /></a></span></div></div><p class="multi-text">News junky, crazy about politics, love science and technology. Hindi, Urdu poem lover.</p></div></div><div class="clearfix"></div></div></div></div></div></div><div class="article-body-banner banner"><div id="ad_banner_bottom"></div></div><div id="comments"></div><div data-url="/news/solar-mama-solar-energy-clean-energy-rural-electrification-21221" data-title="SolarMamas: Unique Approach To Last-Mile Electrification In Remote Rural Areas" class="track-on-infinite-scroll-view"></div><div class="divider nextpage"><span></span><span>Next Story</span><span></span></div></article><div id="details-bottom-element-for-infinite-scroll"></div></div></div></div><div class="col-md-12 tli_related_article"><div class="row"><div class="col-md-8 col-md-offset-2 tli_related_article_wrapper"><div id="comments"></div><div id="left_level_4" class=" hide"></div><div class="row"><div data-name="relatedPost" id="related_post" class=" "><h4>Related Stories</h4><div class="row"><div a="true" class="placeholder_top"><div class="hocal_row"><div class="hocal_col hocal_col_4"><span class="hocal_row"><div class="hocal_col"><div class="medium img animated-background"></div></div></span><span class="hocal_row"><div class="hocal_col padding_2"><div class="hocal_row"><div class="content medium animated-background"></div></div><div class="hocal_row"><div class="content medium animated-background"></div></div></div></span></div><div class="hocal_col hocal_col_4"><span class="hocal_row"><div class="hocal_col"><div class="medium img animated-background"></div></div></span><span class="hocal_row"><div class="hocal_col padding_2"><div class="hocal_row"><div class="content medium animated-background"></div></div><div class="hocal_row"><div class="content medium animated-background"></div></div></div></span></div><div class="hocal_col hocal_col_4"><span class="hocal_row"><div class="hocal_col"><div class="medium img animated-background"></div></div></span><span class="hocal_row"><div class="hocal_col padding_2"><div class="hocal_row"><div class="content medium animated-background"></div></div><div class="hocal_row"><div class="content medium animated-background"></div></div></div></span></div></div></div></div></div></div><div class="row"><div data-name="newsGrid" id="latest_post" class=" "><div class="row home_page_block"><div class="col-md-12 block_header"><h2><a href="/latest-news">Latest On The Logical Indian</a></h2></div><div class="col-md-12"><div class="row"><div a="true" class="placeholder_top"><div class="hocal_row"><div class="hocal_col hocal_col_4"><span class="hocal_row"><div class="hocal_col"><div class="medium img animated-background"></div></div></span><span class="hocal_row"><div class="hocal_col padding_2"><div class="hocal_row"><div class="content medium animated-background"></div></div><div class="hocal_row"><div class="content medium animated-background"></div></div></div></span></div><div class="hocal_col hocal_col_4"><span class="hocal_row"><div class="hocal_col"><div class="medium img animated-background"></div></div></span><span class="hocal_row"><div class="hocal_col padding_2"><div class="hocal_row"><div class="content medium animated-background"></div></div><div class="hocal_row"><div class="content medium animated-background"></div></div></div></span></div><div class="hocal_col hocal_col_4"><span class="hocal_row"><div class="hocal_col"><div class="medium img animated-background"></div></div></span><span class="hocal_row"><div class="hocal_col padding_2"><div class="hocal_row"><div class="content medium animated-background"></div></div><div class="hocal_row"><div class="content medium animated-background"></div></div></div></span></div></div></div></div></div></div></div></div><div id="left_level_5" class=" hide"></div></div></div></div><div id="partner_story" class=" hide"></div></div><footer class="footer"><div class="col-sm-12 bottom_line"><div class="col-md-6 item"><span>All Rights Reserved. Copyright @2020.</span></div><div class="col-md-3"></div><div class="col-md-3 item"><a href="https://hocalwire.com" target="_blank">Powered By Hocalwire</a></div></div><div id="footer" class=" hide"></div></footer></div><div class="after_content_mask"></div></div><div id="generic_ad_block" class=" hide"></div><script>document.addEventListener("RESOURCES_LOADED", function(e) {
    loadCssNow();
});
document.addEventListener("EXTRA_PAGE_RESOURCES_LOADED", function(e) {
    loadCssNow();
});
function loadCssNow(){
     !function(a){"use strict";var b=function(b,c,d){function j(a){return e.body?a():void setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:window),function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(window);           
}</script><link rel="preload" href="/styles/themetlifile.min.78cbf96e.css" as="style" onload="this.rel='stylesheet'"><script>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</script><div id="cookie-notice" class="cn-bottom hide"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies for analytics, advertising and to improve our site. You agree to our use of cookies by continuing to use our site. To know more, see our <a href="https://thelogicalindian.com/cookies-and-cookie-policy/" target="_blank"> Cookie Policy </a> and <a href="https://thelogicalindian.com/cookie-settings/" target="_blank">Cookie Settings.</a></span><a id="accept-cookie" class="set-cookie cn-button">Ok</a></div></div><style>#cookie-notice {
    color: rgb(0, 0, 0);
    background-color: rgb(237, 237, 237);
    visibility: visible;
    position: fixed;
    bottom: 0px;
    z-index: 99999999;
    padding: 10px 10px;
    width: 100%;
}
#cookie-notice #cn-notice-text a{
    color:#e31b1b;
}
#cookie-notice #accept-cookie {
    background-color: #000;
    background-image: none;
    padding: 10px;
    margin: 5px;
    color:#fff;
}</style><script override-script="true">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</script><div id="small-dialog" class="mfp-hide"></div><div id="floating-extra-container"></div><div id="fixed-bottom-content" class="hide"></div><div id="hidden_element_for_width"></div><div id="hidden_element_for_desktop"></div><div id="hidden_element_for_tablet_pro"></div><div id="hidden_element_for_tablet"></div><div id="body_bottom_sync" class=" hide"></div><div id="after_everything" class=" hide"></div><style>#hidden_element_for_desktop {
    display:block;
    height:0px;
}
#hidden_element_for_tablet_pro {
    display:none;
}
#hidden_element_for_tablet {
    display:none;
    height:0px;
}

@media(max-width:999px ){
    #hidden_element_for_width {
        display:none;
    }
}
@media(min-width:1000px ){
    #hidden_element_for_width {
        display:block;
        height:0px;
    }
}
@media(max-width:1191px){
    #hidden_element_for_desktop {
        display:none;
    }
    #hidden_element_for_tablet {
        display:none;
    }
    #hidden_element_for_tablet_pro {
        display:block;
    }
}
@media(max-width:767px){
    #hidden_element_for_desktop {
        display:none;
    }
    #hidden_element_for_tablet_pro {
        display:none;
    }
    #hidden_element_for_tablet {
        display:block;
    }
}
@media(max-width:479px){
    #hidden_element_for_desktop {
        display:none;
    }
    #hidden_element_for_tablet_pro {
        display:none;
    }
    #hidden_element_for_tablet {
        display:none;
    }
}</style><div id="gallery" tabindex="-1" role="dialog" aria-hidden="true" class="pswp hide"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Close (Esc)" class="pswp__button pswp__button--close"></button><button title="Share" class="pswp__button pswp__button--share"></button><button title="Toggle fullscreen" class="pswp__button pswp__button--fs"></button><button title="Zoom in/out" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button title="Previous (arrow left)" class="pswp__button pswp__button--arrow--left"></button><button title="Next (arrow right)" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style></style><script type="text/javascript">window.checkForAdBlockerGA = function(code){
    if(window.ga && code=="1"){
        console.log("sending GA event for adblock");
        window.ga('common.send', 'event',"ad-block","detected","tli");
        window.ga('common2.send', 'event',"ad-block","detected","tli");
    }
}</script><script async src="/scripts/ads.js" type="text/javascript" onload="window.checkForAdBlockerGA('0')" onerror="window.checkForAdBlockerGA('1')"></script><div id="MODAL_DIALOG_PLACEHOLDER"></div><div id="generic_style_body_bottom"></div><div id="async_body_tags"></div><div id="bottom_snackbar" class="bottom_snackbar_common"><div id="bottom_snackbar_content"></div></div><div id="bottom_element_for_popup" class=" hide"></div><style type="text/css">.news_letter_box{
position: fixed;
bottom: 1%;
background: #fff;
z-index: 999;
border: 1px solid #00aced;
border-radius: 8px;
padding: 40px 28px 28px;
box-shadow: 0px -3px 40px 1px rgba(0, 0, 0, 0.25);
text-align: center;
transform: translateY(110%);
width: 420px;
transition: all 1.5s;
left: 1%;
}
.news_letter_box span#close_nb{
position: absolute;
top: 2%;
right: 2%;
cursor: pointer;
padding: 5px 10px;
}
.news_letter_box h4{
font-size: 1.25em;
color: #1b1b1b;
font-weight: 600;
line-height: 1em;
margin-bottom: 20px;
}
.news_letter_box h5{
color: rgba(39, 35, 35, 0.5);
font-weight: 400;
font-size: 0.9em;
margin-bottom: 40px;
}
.news_letter_box form{
text-align: center;
background: #fafafa;
border-radius: 8px;
position: relative;
overflow: hidden;
}
.news_letter_box form input{
width: 84%;
margin: 0;
border: none;
background: none;
padding: 2px 30px;
outline: none;
top: 0px;
position: relative;
opacity: 0.7;
font-size: 0.9em;
}
.news_letter_box  p{
font-size: 0.8em;
text-align: center;
line-height: 1;
}
.news_letter_box p.error{
color: rgb(255, 130, 130);
}
.news_letter_box form.error{
border: 1px solid rgb(255, 130, 130);
}
.news_letter_box button {
background: #f5f5f5;
border: none;
padding: 4px;
outline: none;
position: relative;
left: 10px
}
.news_letter_box button img{
width: 30px;
height: 30px;
}
.news_letter_box form input[type="text"]{
display: none;
}
@media(max-width: 767px){
.news_letter_box{
width: 100%;
left: 0;
z-index: 99999999;
}
.news_letter_box button{
left: 5px;
}
}</style><div id="news_letter_box_temp"></div><div class="news_letter_box"><span id="close_nb"> x </span><h4>Stories that deserve attention, delivered to your inbox!</h4><h5>Handpicked, newsworthy stories which deserve the attention of a rational generation.</h5><form id="subscribe_to_mail" name="newsletter_form"><input type="email" name="email" placeholder="your email address" required=""><button id="subscribe_to_mail_btn_wrap" type="button" name="subscribe"><img src="/images/plane.png"></button></form><p id="subscribe-message" class="hide">Thank you for subscribing.<br> We have sent you a confirmation email.</p></div><script></script><script>window.externalFunction = window.externalFunction || {};</script><script>window.externalFunction['loadScripts'+new Date().getTime()+"-"+Math.floor((Math.random()*10000))] = function() {
    window.Utils.loadScripts('/external-scripts.js?v=2'.split(","),{'callback':function(){
        var event = new CustomEvent("EXTERNAL_RESOURCES_LOADED", { "detail": '/external-scripts.js'.split(",")});
        document.dispatchEvent(event);
    }});
};
document.addEventListener("WINDOW_LOADED", function(e) {
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
    
    
});
if(window.insertLoadTriggered){
    for(var k in window.externalFunction){
        if(window.externalFunction[k] && !window.externalFunction[k].loaded){
            window.externalFunction[k].loaded=true;
            window.externalFunction[k]();
        }
    }
}</script></body></html>